HD+ geht auf einmal nicht mehr

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    HD+ geht auf einmal nicht mehr

    Hi zusammen,

    ein Problem was mich nun beschäftigt und ich weiß nicht mehr weiter.
    Ich hatte am 13.04.19 eine HD+ Karte gekauft. Es ist eine HD04 Karte. Dies lief bis heute Mittag mit dem Oscam Stressless ohne Probleme.
    Jetzt auf einmal ist die Karte dunkel. Sie steckt im Slot 1 und im Slot 2 eine ORF Karte die noch ohne Probleme funktioniert.
    Im Anhang habt ihr mal das Log und ein Bild vom Reader wie es die ganze Zeit eingestellt war.


    Ich hoffe Ihr könnt mir helfen.
    Danke schonmal im voraus ☺
    Files
    • log.txt

      (41.28 kB, downloaded 19 times, last: )
    • Oscam Reader.JPG

      (256.28 kB, downloaded 78 times, last: )
    dir hilft nur kurz gbox zu starten - dauert nur sekunden

    dann kannst du gbox stoppen und wieder oscam starten

    der fehler liegt am oscam selber und wird auch nicht so schnell behoben
    1x Triplex alter Sattuner + dvb-C/T --- 2x Triplex neuer Sattuner + Dvb-C/T2 --- LX 2 1 Sat+ Dvb-C/T2 --- 4x Dbox1 --- 2x Pace --- 1x GM990 reloaded 1x Pingulux (alte)
    1. Mit oscam geht das Freischalten und verlängern jeder HD+ Karte. (siehe meine Tests und Beiträge zum Thema) Warum wird dann hier von Teammitgliedern und anderen empfohlen, wahlweise die Karte ins CI+ Modul zu schieben, oder mit einer anderen Cam freizuschalten? Traut ihr eurer eigenen mitgelieferten Software nicht, oder wie soll ich das verstehen? Und was soll das bringen? Das Problem, dass die Karte plötzlich nicht funktioniert, obwohl sie das sollte und vor allem warum das so ist, lösen eure sicher gut gemeinten Ratschläge nicht wirklich. Es besteht natürlich die Möglichkeit dass oscam ein Problem hat, aber davon lese ich hier das erste Mal (könnte ja auch die speziell hier zum Download angebotene oscam sein) Jedenfalls geht es bei mir mit oscam 11517.....

    Vielleicht sollte man erstmal ins Log schauen. Und auch mal die Entitlements angucken. (wäre nicht das erste Mal dass eine Karte abgelaufen ist, weil das Jahr schon rum ist)

    Wie lange hast du die Karte denn schon?
    Hi,

    die Karte habe ich am 12.04.19 gekauft und dies ist für 12 Monate.
    Deshalb ist auf der Karte noch für 11 Monate Guthaben.
    Es ist total komisch das bis heute Mittag das sie noch ging und jetzt keine Chance mehr sie zum Laufen zu kriegen.
    Neu geflasht, neu eingerichtet aber nichts hilft.
    Das Log hänge ich hier nochmals mit an!

    Hoffe es findet sich eine Lösung.
    Files
    • log.txt

      (41.28 kB, downloaded 6 times, last: )
    • Oscam Reader.JPG

      (256.28 kB, downloaded 44 times, last: )
    • Oscam Reader2.JPG

      (68.23 kB, downloaded 33 times, last: )
    • Oscam Reader3.JPG

      (82.03 kB, downloaded 61 times, last: )
    deine Karte hat keine Entitlements. Sieht man auf dem Bild. Das steht da wenn die Karte nicht freigeschaltet ist bzw die Verlängerung (AutoUpdate) nicht geklappt hat bzw nicht klappt.
    Eine HD+ Karte braucht regelmäßig Updates (EMM) sonst geht die irgendwann nicht mehr. Auch wenn Sie für 12 Monate bezahlt ist. Die EMM schreibt das Cam (oscam, gbox, HD+ Receiver oder CI Modul) auf die Karte und sorgt dadurch dafür dass die Karte weiter funktioniert. Wenn das nicht passiert hat die Karte "keine Entitlements" das bedeutet, dass das Cam keine Infos über die Gültigkeit der Karte auf der Karte findet.
    Man könnte ne HD01 oder HD02 kaufen und Aufladen.

    Verträgt sich zur Zeit besser mit OSCAM.
    Gruß :friend:
    ———
    Gigablue UHD Quad 4K Unicable2 MegaSat Diavolo
    +optionaler DVB-T2-Single-Karte(Free2Air)
    HDF 6.5 #aktuell
    (Alphacrypt light R2.2/v2.40)
    (neu: gbox811)

    Oscam.smod / interne Reader Nr2: HD+ mit Eurosport(HD_xtra) / Nr1: MTV unlimited (R.I.P.)
    Skin: Kraven_HD720p

Unsere Partnerboards

^
Flag Counter