Onlineflash auf 6.4 geht nicht

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Hallo,

      ja online Flash geht nur,wenn man das letzte 6.3er Image 155 auf der Box hat und ja es gibt ein Image für die 9200.
      Also das heist die 6.4 sieht man auch nur wenn das letzte 6.3er Image das 155 auf der Box ist.
      So sollte es jedenfalls sein,so war es bei meinen Boxen auch.

      Also dann viel Erfolg

      Grüße
      Ich habe erfolgreich local online flash auf 6.4 auf einer ET9200 gemacht, geht also.
      _________________________________________________________________
      AX 4K HD51 mit ST3000LM024-2AN1 und WD MyCloud Mirror G2 über Yamaha RX-V381 an OLED55C8LLA
      ET10000 mit WDC WD30EZRX-00M und WD MyCloud Mirror G2 über Samsung HW-K450 + SWA-8000S an Pioneer PDP-436RXE mit OpenMultiBoot
      Danke, online aktualisieren geht seit langem nicht mehr. Es zeigt keine Aktualisierungen, was nicht stimmt. Es kann sein mein img ist defekt, habe das 6.3 build 57 based on OE-Alliance 4.2. Letztes Update 2018-06-23. Irgend etwas stimmt nicht.
      Hallo,

      ja Version 57 ist zu alt das sieht man das 6,4 er nicht.Am besten mal nen aktuelles 6.3 er flashen,dann geht auch der online Flash auf die 6.4 oder eben gleich die Version 6.4 per USB flashen dann hat man gleich ein sauber frisch geflashtes System.

      Ja da scheint was mit der installierten 57er Version nicht zu stimmen wen er seit dem letzten Jahr keinen Updates mehr anzeigt.


      Also dann

      Grüße
      Mist, saubere Installation mit dem usb Stick geht auch nicht, es bleibt mit flashing im Display stehen. Aber das war genau so beim 6.3, weil das img zu gross ist. Die saubere Lösung wäre online flash-swich to 6.3 und erst danach erneut online flash.

      Post was edited 1 time, last by “koko999” ().

      Leg dir das 6.4 auf die Festplatte und mach von dort onlineflash local
      "Das Leben ist ungerecht, aber denke daran: nicht immer zu deinen Ungunsten."
      (John F. Kennedy)

      Brave Mädchen kommen in den Himmel, böse überall hin

      koko999 wrote:

      Mist, saubere Installation mit dem usb Stick geht auch nicht, es bleibt mit flashing im Display stehen. Aber das war genau so beim 6.3, weil das img zu gross ist. Die saubere Lösung wäre online flash-swich to 6.3 und erst danach erneut online flash.


      Das ist die Lösung, gerade ausprobiert!
      Das Wiederherstellen der Einstellungen/Plugins brachte Mist, muss erneut flashen.

      Post was edited 1 time, last by “koko999” ().

    Unsere Partnerboards

    ^
    Flag Counter