Atemio Nemesis seit update auf 6.3-141 Softwareproblem und bleibt hängen

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Atemio Nemesis seit update auf 6.3-141 Softwareproblem und bleibt hängen

      Habe meine Atemio Nemesis heute auf 6.3-141 upgedatet (glaube von 139 oder 140).
      Nach dem Starten bleibt sie hängen, Bild ist ja, jedoch reagiert sie auf nichts mehr.

      Sie zeigt folgende Meldungen am Bildschirm an:

      "Your Receiver encountered a software problem.
      Automatic restart has been skipped as it is disabled in menu.
      The logfile has been written to: /home/root/logs/."

      p.s. bei meiner Ax HD51 hat alles bestens geklappt.

      zwei unterschiedliche Logs habe ich mit angehängt.

      Danke im Voraus
      Files
      1. AX HD51 (HDF 6.4, HDF 6.2, ATV 6.2)
      2. Atemio Nemesis (HDF 6.4)
      3. Golden Instar Xpeed LX2 (HDF 6.3)
      Ja da hat sich ein blöder Fehler eingeschlichen, aber betrifft nicht alle.
      Versuch mal das hier: OpenHDF 6.3
      Meine Bastelboxen: Mut@nt HD51 | GB Quad 4K | Mut@nt HD60 | OSMIO4K | HIS 4k Combo+

      ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

      ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Build und Foren Server Spendenaktion ~
      Danke Kovio für die schnelle Hilfe.

      Das löschen des Eintrgs aus der "settings" hat geholfen:
      config.plisettings.ShowPressedButtons=true
      Der Eintrag:
      config.hdf.ShowPressedButtonGUI
      war gar nicht erst vorhanden

      Wenn ich es richtig gelesen habe ist es ja mit dem nächsten Update sowieso gefixt :-
      1. AX HD51 (HDF 6.4, HDF 6.2, ATV 6.2)
      2. Atemio Nemesis (HDF 6.4)
      3. Golden Instar Xpeed LX2 (HDF 6.3)

    Unsere Partnerboards

    MOSC
    Flag Counter