Kein Audio mehr auf Quad Plus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Kein Audio mehr auf Quad Plus

    Seit heute habe ik kein Audio mehr auf meinem Quad Plus. Ich habe den aktueller Stand darauf (6.3 mit updates). Ich habe schon alles versucht. Ist es ein Bug?
    Groeten, regards, Grüße,
    Andrew

    Ich entschuldige mich für meine Kenntnisse der deutschen Sprache.
    Ich sehe jetzt bei mein Sky+ box das es ein Problem gibt met HDCP im HDMI? Beides sind via HDMI verbunden auf mein Harman Kardon 161S.
    Groeten, regards, Grüße,
    Andrew

    Ich entschuldige mich für meine Kenntnisse der deutschen Sprache.
    Hast du die Grundlautstärke direkt an der Box schon auf 100 %? Kannst über Webinterface machen bzw. nachschauen.
    "Das Leben ist ungerecht, aber denke daran: nicht immer zu deinen Ungunsten."
    (John F. Kennedy)

    Brave Mädchen kommen in den Himmel, böse überall hin

    hallo

    Ist aber komisch wenn es auch die Sky Box betrifft,dann liegt es doch eher am TV oder AV.
    Hast Du etwas Neues angeschlossen wie zbs ein HDMI Switch usw,und das ging alles mal ohne Probleme.?

    gruss langer
    Edision OS Mega--Formuler F1--AX Triplex--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
    HD+über Sat.
    2Play 50 mit Allstar HD
    UM HD Modul
    Philips 8654--Orion CLB28 B6505--JTC 2032TTV

    LANGER schrieb:

    hallo

    Ist aber komisch wenn es auch die Sky Box betrifft,dann liegt es doch eher am TV oder AV.
    Hast Du etwas Neues angeschlossen wie zbs ein HDMI Switch usw,und das ging alles mal ohne Probleme.?

    gruss langer


    Ich habe nichts geändert. Bin gesternabend von OpenATV nach OpenHDF gegangen. Gesternabend mit einem Freund alles installiert und geguckt. Alles war prima. Wollte heute Fernsehgarten sehen, aber kein Audio. Danach mein UK Sky+ Box versucht und kam den HDCP Meldung. TV Tuner vom Philips Fernsehen gibt keine Probleme mit Audio.
    Groeten, regards, Grüße,
    Andrew

    Ich entschuldige mich für meine Kenntnisse der deutschen Sprache.
    In ein letzter Versuch habe ich den Kabel von HDMI1/ARC nach HDMI2/ARC gebracht und es funtzt wieder! Keine Ahnung was passiert ist.
    Groeten, regards, Grüße,
    Andrew

    Ich entschuldige mich für meine Kenntnisse der deutschen Sprache.
    hallo

    Wenn man ein Image wechselt ist das keiner Veränderung,na ja Ich weis nicht.Und dann vil sogar noch die Alten Einstellungen über nehmen.

    Aber Du hattest ja nichts geändert.

    gruss langer
    Edision OS Mega--Formuler F1--AX Triplex--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
    HD+über Sat.
    2Play 50 mit Allstar HD
    UM HD Modul
    Philips 8654--Orion CLB28 B6505--JTC 2032TTV

Unsere Partnerboards

MOSC
Flag Counter