Box friert bei UHD1 ein

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Box friert bei UHD1 ein

    Hi zusammen,
    hab schon seit einiger Zeit das Phänomen, dass die HD51 einfriert, wenn der HD+ Sender UHD1 etwas länger eingestellt ist (Karte ist HD02).
    Da bleibt Bild stehen, Ton läuft aber weiter. Manchmal passierts schon nach wenigen Sekunden, manchmal erst nach ein paar Minuten.
    Das ganze ist reproduzierbar.

    Die Box reagiert dann weder auf die Fernbedienung noch auf die Taste auf der Frontseite.
    Ich muß sie dann immer kurz vom Strom nehmen.
    Sämtliche anderen Kanäle gehen ganz normal. Auch der neue 4k Sender Travelxp.

    Irgendwer eine Idee, was das Problem sein könnte ?

    Hallo, ich bin mit dem Thema wieder da.
    Ich versteh das nicht, daß meine AX bei UHD1 einfriert.
    Und zwar nicht sofort, sondern erst nach einiger Zeit. Der Ton läuft dann normal weiter, nur das Bild friert ein.
    Auch mit der FB geht dann gar nichts mehr. Da hilft nur mehr die Box vom Strom zu nehmen.
    Hab den Kanal auch schon gelöscht und neuen Suchlauf gestartet. Trotzdem immer das selbe Problem

    Die anderen beiden 4k Kanäle über die HD02 Karte (über Oscam im Kartenschcht) machen keine Probleme.

    Kann das sein, daß nur ich das Problem habe ? Wie kann das an der Box liegen, dass nur ein bestimmter Sender solche Probleme macht ?

    Vielleicht hat halt doch wer eine gute Idee und kann mir damit helfen ^^

    Es wär halt schön, wenn man Sendungen wie Tennis in 4k genießen könnte.....

Unsere Partnerboards

MOSC
Flag Counter