Sticky gelöst: mit Doscam keine Aufnahmen im Standby

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      gelöst: mit Doscam keine Aufnahmen im Standby

      Also langsam verzweifel ich komplett... Also ich nutze eine Angemeldete HD02 Karte in Verbindung mit Doscam läuft auch soweit prima nur will er zum Verrecken keine Timer Aufnahmen aufnehmen sobald Receifer aus ist nimmt er nur noch Schwarzes Bild auf und die Sekunden springen beim abspielen. Nehme ich ich was im laufenden Betrieb auf klappt das soweit aber nicht Sinn der Sache... Timeshift klappt auch nur paar Sekunden dann bleibt das Bild stehen... Nutze ich sender die nicht Verschlüsselt sind nimmt er alles auf auch im Standby kein thema... Ich möchte gerne programmieren und in Abwesenheit aufnehmen lassen und nicht ständig Receifer eingeschaltet lassen. Meine Versuche bisher oscam gleiche Problem openhdf neu eingespielt ohne neue plugins keine Änderung... Ich weiß echt nicht mehr was ich machen soll ich Verzweifel langsam total daran... Hat jemand die gleichen Probleme oder je Lösung? Ach so ich nutze die Twinbox danke schon mal im voraus.

      Edit zeini: Die Lösung findest du
      HD+ Aufnahme Problem aus Standby mit Doscam und 02 Karte Gelöst
      hallo

      Also Du machst zbs eine Sofortaufnahme auf einem HD+Sender,und was passiert wenn Du die Box dann in Standby setzt.Ist dann die komplette Aufnahme Dunkel oder erst ab dem Zeitpunkt des in Standby schalten,vil kann man das eingrenzen und auf was nimmst Du auf USB Stick--FP ?

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Evtl. kannst du auch noch 5 Minuten vor der geplanten Aufnahme die Box aufwecken mittels Powertimer.
      Aber normalerweise sollte das auch normal funzen.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      hallo

      Ach ja Du hast aber nur die Softcam gestartet,und nicht den Karten Leser bzs beides den man soll nur die Softcam starten mehr nicht.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV

      LANGER wrote:

      hallo

      Also Du machst zbs eine Sofortaufnahme auf einem HD+Sender,und was passiert wenn Du die Box dann in Standby setzt.Ist dann die komplette Aufnahme Dunkel oder erst ab dem Zeitpunkt des in Standby schalten,vil kann man das eingrenzen und auf was nimmst Du auf USB Stick--FP ?

      gruss langer
      Ist der Receifer an klappt die Aufnahme sobald er abgeschaltet wird nimmt nur noch schwarz auf also im standby... Aber nur über die doscam alle anderen Sender laufen im standby.... Selbst wenn ich timeshift benutzen nimmt nur 5 Sekunden auf dann bleibt bild stehen... Habe ne USB Festplatte habe auch USB Stick schon getestet immer das selbe problem
      Du brauchst nicht dauernd einen neuen Beitrag zu schrieben, Kannst auch den alten noch weiter editieren.

      Aber du sollst nur Doscam als Softcam einfügen im Softcam Cardserver Manager. Und dann nur die Softcam starten. Den Kartenleser leer lassen.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      zeini wrote:

      Du brauchst nicht dauernd einen neuen Beitrag zu schrieben, Kannst auch den alten noch weiter editieren.

      Aber du sollst nur Doscam als Softcam einfügen im Softcam Cardserver Manager. Und dann nur die Softcam starten. Den Kartenleser leer lassen.
      Habe jetzt von Cardserver auf Softcam gestellt ändert sich nichts... Ich gehe hier nlimmer auf Antworten ist das falsch? Oder immer erst auf zitieren? Sorry
      hallo

      Sieht das genauso aus wie auf dem Bild ? und die Softcam wird mit der OK Taste Neugestartet.

      gruss langer
      Images
      • 1_0_19_EF15_421_1_C00000_0_0_0.jpg

        89.72 kB, 1,280×720, viewed 125 times
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      hallo

      Naja bis auf die EMC Anzeige das muss jemand mit mehr Wissen beantworten,was da der unterschied ist.

      Ich habe keine Box wie Du aber es klappt mit jeder anderen Linuxbox die Ich habe,da kann man eigendlich nix verkehr machen mit Doscam und einer HD+01 oder 02 Karte.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Ach so ich ging davon aus du besitzt die gleiche Box.... Hmmm vielleicht durch das ganze flashen die Treiber durcheinander genommen hatte zuvor openatv 6.1 und ganz am Anfang lief es auch damit bin auch noch mal Zürich auf openatv aber bleibt jetzt so... Ich meine mal irgendwo gelesen zu haben mal nen älteren Bootloader zu testen dann würden die Aufnahmen wieder klappen... Vielleicht wenn ich die original red eagle Software wieder aufspiele und anschließend wieder openhdf vielleicht klappt es dann wieder
      Probiere das ganze auch noch mal mit Oscam. Dazu lade dir außer Oscam auch die Oscam-Config runter und starte dann im Oscam Webinterface den entsprechenden Reader.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


    Unsere Partnerboards

    MOSC
    Flag Counter