Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Petergun -

    Replied to the thread Display zeigt -100 /LED bleibt dunkel.

    Post
    Das hört sich ja gut an,danke
  • Hanibal -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Danke für eure Hilfe. Ihr habt mir bei dem Thema auf die Sprünge geholfen. Habe mir vor kurzen den Receiver zugelegt und mich mir diesen Thema überhaupt nicht befasst. Nochmals vielen Dank
  • geromino -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Ja da reicht eins zum Receiver.
  • zeini -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Ja, das ist richtig. Wenn du allerdings mehrere Boxen, TV's etc. darann betreiben willst, dann brauchst auch noch einen oder auch mehrere unicablefähige Satsplitter.
  • Hanibal -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Hab mich zu Unicable mal etwas belesen. Ist das richtig, dass ich dann zum betreiben des Gigablue Satreceiver nur noch ein Antennenkabel (bei einer Sat-Position) benötige?
  • zeini -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Du hast keine Unicableanlage, wenn du einen Empfang hast ohne auf Unicable einzustellen. Du kannst also zwar von bis zu 8 Transpondern aufnehmen, jedoch nur von 2 Satebenen. Die anderen beiden Satebenen funzen dann nicht. Wenn du diese Box voll…
  • Hanibal -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Wahrscheinlich nicht. Wie kann ich das feststellen? Von der LNB ist keine Doku mehr verfügbar.
  • fern-seher -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Quote from Hanibal: “Ich betreibe ein LNB mit 4 Kabelanschlüssen, wovon 2 Stück am Receiver angeschlossen sind. LNB ist gefühlte 10 bis 15 Jahre alt. ” Klingt nicht nach Unicable ...
  • hannswurscht -

    Replied to the thread AX51HD4k.

    Post
    könnte auch ein defektes Netzteil sein einfach mal ein anderes testen
  • fern-seher -

    Replied to the thread AX51HD4k.

    Post
    Quote from bibo1: “Hyperterminal seriell angeschlossen gibt nach einstecken der 12V Hyroglyphen aus. ” Das liegt normalerweise an der falschen Baud-Rate. Welche verwendest Du?
  • bibo1 -

    Posted the thread AX51HD4k.

    Thread
    moin, meine Box zeigt nur noch red LED, dazu foplgendes: -kein USB in Funktion, Image mit USB geht nicht -Bei Verbindung über LAN Beide LED, gehen an, wobei gelb blinkt und die grüne statisch an ist (mit routerverbunden) -Hyperterminal seriell…
  • Koivo -

    Replied to the thread OpenHdf 6.5.

    Post
    I have placed now the latest EMC in image as default. Let us wait for the next build.
  • Koivo -

    Replied to the thread Display zeigt -100 /LED bleibt dunkel.

    Post
    Ich hab mal was geändert. Warten wir mal das nächste Build ab. Sollte morgen dann da sein.
  • cricriat -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Ich sehe da weder eine Bejahung noch eine Verneinung.
  • geromino -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Schreibt er doch das er es nicht nutzt. Gehe mal in die Tuner Einstellungen Tuner A auf einzeln, Tuner B gleich wie Tuner A.Bei mir gehen damit 8 Aufnahmen aber dann nicht mehr auf allen Kanälen. Je mehr Aufnahmen weniger Kanäle.
  • Salty -

    Liked Koivo’s post in the thread Vorstellung Plugin HDFRadio.

    Like (Post)
    In der nächsten Version 1.8.0 ist die Coversuche und die Lyricssuche überarbeitet. Die Cover sollten jetzt auch schneller nachgeladen und besser (genauer) gefunden werden. Im HDF-Radio gibt es ja auch die Menü-lang Taste. Dort werden die Funktionen…
  • cricriat -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Nutzt Du Unicable oder nicht ?
  • kirsche0 -

    Replied to the thread Display zeigt -100 /LED bleibt dunkel.

    Post
    Hallo ich habe das Problem seit dem letzten Update geht nichts mehr Led einstellen und Uhrzeit geht nicht ,habe alles durch neu geflasht usw
  • Petergun -

    Replied to the thread Display zeigt -100 /LED bleibt dunkel.

    Post
    Hallo, selbe Problem hier,kann auch nicht auf 176 updaten. Gigablue UHD Trio 4K im Display steht nach booten 100 und die einstellung LED ist nicht vorhanden. Mit Octagon sf8008 und Octagon sf3038 keine Probleme.
  • Hanibal -

    Replied to the thread FBC Tuner und Aufnahme Gigablue UHD UE 4k.

    Post
    Ich betreibe ein LNB mit 4 Kabelanschlüssen, wovon 2 Stück am Receiver angeschlossen sind. LNB ist gefühlte 10 bis 15 Jahre alt. Tuner A ist auf Astra 19,2 konfiguriert, Tuner B auf "Gleich wie Tuner A", die restlichen konfigurieren sich selbst.…

Unsere Partnerboards

^
Flag Counter