Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hautdenlucas -

    Replied to the thread nach updatekein streamlink mehr.

    Post
    zu spät, darauf bin ich nicht gekommen. danke habe backup von 15.04. eingespielt. jetzt darf ich da erstmal nicht ran wegen lets dance :)
  • cricriat -

    Replied to the thread Backup.

    Post
    Wie lauten die Fehlermeldungen ? Hast Du Screenshots davon ? Hast Du ein logfile unter /home/root/logs ? Wie versuchst Du das Backup herzustellen ?
  • cricriat -

    Replied to the thread Bild friert ein bei Eventwechsel.

    Post
    Yep, die Quad 4K hat ausreichend Hauptspeicher. Hatte jedenfalls noch nie Probleme in dieser Hinsicht.
  • zeini -

    Replied to the thread Bild friert ein bei Eventwechsel.

    Post
    Auch ich glaube, dass bei dieser Box eine SWAP-Datei nichts nutzt. Die hat mehr als genug Speicher.
  • et2011 -

    Replied to the thread Bild friert ein bei Eventwechsel.

    Post
    Quote from chrikru: “ist es einen Versuch mal wert ” Danke für die Anregung. Kan ich ja mal machen, obwohl, die Box hat ja eigentlich genügend Speicher.
  • geromino -

    Posted the thread Backup.

    Thread
    Hallo, ich habe mir gestern auf meine 3038 gezwungenermaßen die 6.5 aufgespielt, weil die 6.4 nicht mehr wollte. So das Problem ich kann kein Backup und auch keine Daten sichern da schmiert die Box immer ab was zum Schluss auch die 6.4 gemacht hat. Ich…
  • cricriat -

    Replied to the thread Need Zgemma h9s.SE image.

    Post
    As far as I can tell, we need a Zgemma H9S SE 4K box to build an Image for it. Such a box was not yet provided to us.
  • cricriat -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    Falls Du mehrere Favoritenlisten hast und jede davon mit Sendernummer 1 beginnen soll: Pfeil runter -> Menü -> Generelle Einstellungen -> Alternative Zählmethode auf "Ja" setzen.
  • farhatgp -

    Posted the thread Need Zgemma h9s.SE image.

    Thread
    Dear . I want flash image for my new Zgemma h9sse . Linux+andriod box
  • rantanplan -

    Replied to the thread Formuler F1 schaltet Fernseher nicht aus.

    Post
    Viele Fernseher (auch die von Samsung) lassen das HDMI Handling nicht auf jeden HDMI Anschluss zu. Da ich "HDMI2" gelesen habe vermute ich genau da eine Möglichkeit der Problemlösung. Einfach anderen HDMI mal testen. Grüße
  • chrikru -

    Replied to the thread nach updatekein streamlink mehr.

    Post
    Gucke mal nach, ob in → Einstellungen → Aufnahme/Wiedergabe → Aufnahme/Wiedergabe Einstellungen, in der vorletzten Zeile die Option "Aktiviere den Streamlinkserver für YouTube Videos" immer noch auf "Ja" gestellt ist.
  • zeini -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    Bei geöffneter Senderlist die Menüleiste drücken. Hier kannst du dann die Sender nach vorne verschieben. Du kannst aber auch für diese Sender eine eigene Favoritenliste erstellen. Oder du sortierst diese im Webinterface im Bouquet-Editor. (Dazzu…
  • dominik1976 -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    Danke Cricriat, ist alles auf Hd....aber: wie bekomme ich die Sender in die richtige reihenfolge, sodass die sender mit HD Full Hd die vorderen tastenbelegung haben.
  • cricriat -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    Gut gemacht ! IMG_9681.JPG ist das Webinterface von Oscam. Wenn Du jetzt noch mit der Screenshot-Funktion Deines Browsers eine schärfere, lesbare Version erzeugst, ist es perfekt.
  • dominik1976 -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    Jetzt pass auf: ALLE HD sender sind weit hinten?!??! wie hole ich die vorne hine sprich von sender Programm 66 auf bspw. Programm7?
  • dominik1976 -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    Sender sind immernoch bescheiden, was muss ich denn im interface verändern?
  • dominik1976 -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    ich glaub ich habe es... :P
  • schnucki -

    Replied to the thread Neue Hitube Combo Pro.

    Post
    hab ein backup von der combo (HDF6.5) gemacht und versuche das backup auf die combo pro(hat nur ein IR extern) leider ohne erfolg :S
  • dominik1976 -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    ist da was dabei? Sind die bilder korrekt?
  • dominik1976 -

    Replied to the thread HD+ 03 Karte zeigt kein HD Bild.

    Post
    wie komme ich denn ins web interface?

Unsere Partnerboards

^
Flag Counter