Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • momax -

    Posted the thread Xeaio Plugin geht nicht.

    Thread
    Hallo, habe soeben 7.0 Geflasht, Danke, Tolle Arbeit. Alles geht, nur leider das Xeaio Plugin nicht. Es wird zwar per Putty Installiert, aber es erscheint dann eine Fehlermeldung. das Plugin ist für PY3 ausgelegt. Was kann ich tun? Box:SF8008 Grüße
  • cricriat -

    Replied to the thread Trio bootet nicht hoch, bleibt stehen.

    Post
    Freut mich zu hören, daß es wieder rund läuft.
  • cricriat -

    Liked madd’s post in the thread Trio bootet nicht hoch, bleibt stehen.

    Like (Post)
    der Tip war Gold wert, konnte so auf meine Box zugreifen und die alten gesicherten Files wieder drauf kopieren.
  • madd -

    Replied to the thread Trio bootet nicht hoch, bleibt stehen.

    Post
    der Tip war Gold wert, konnte so auf meine Box zugreifen und die alten gesicherten Files wieder drauf kopieren.
  • fern-seher -

    Liked Erna1’s post in the thread Beste Gigablue Box.

    Like (Post)
    Ja, Unicable währe doch kompfortabler. Habe mir einen Unicable Multischalter mit durchschleif Ausgängen bestellt, den ich vor meinen Vorhandenen 5/8 schalte.
  • A&W -

    Replied to the thread Anynet+ Geräteverbindung.

    Post
    Hallo Hans, vielen Dank für die Antwort. Einen Wackelkontakt habe ich zuerst vermutet. Allerdings widerspricht dem, dass beim Ausschalten des TV mit der TV-Fernbedienung der Receiver zuverlässig ausgeschaltet wird. Das funktioniert zuverlässig. Ich…
  • spycat -

    Replied to the thread Version-Nummer Fritzcall.

    Post
    Danke Koivo. Das wollte ich wissen.
  • et2011 -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Quote from GBRuPo: “doch noch nicht e2iplayer (git5001+d2e45000-r6) oder e2iplayer (git3988+7977fec-r2) und e2iplayer-deps (1.0-r1) ” Ja, an den Bezeichnungen der Plugins bin ich auch schon manchmal gescheitert. Warum werden die Plugins nur immer…
  • cricriat -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Ja, aus der Sicht eines laufenden OpenHDF 7.0 #119 sieht das so aus: hdfreaks.cc/index.php/Attachme…371c0062d8391bab429d04ac7
  • Koivo -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Eigentlich nur die enigma2-plugin-extensions-e2iplayer_git5001+d2e45000-py3-r23 und fertig. Also zumindest für py3. Im älteren 6.5 Image kann der e2iplayer intern selber ein Update machen. Da ist es die Version…
  • Jules5K60 -

    Liked cricriat’s post in the thread Version-Nummer Fritzcall.

    Like (Post)
    Dann versuche die Dateien unter: /usr/lib/enigma2/python/Plugins/Extensions/fritzcall mit strings * | less zu durchsuchen.
  • Koivo -

    Replied to the thread Version-Nummer Fritzcall.

    Post
    Im FritzCall Plugin einfach die Info Taste drücken. Unter 7.0 ist das die Revision 1627 und die funktioniert, weil ich die selber nutze.
  • GBRuPo -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Quote from cricriat: “Einer hat py3 im Namen, der ist für OpenHDF 7.0 Der andere ist für OpenHDF 6.5 ” Sorry doch noch nicht e2iplayer (git5001+d2e45000-r6) oder e2iplayer (git3988+7977fec-r2) und e2iplayer-deps (1.0-r1)
  • Koivo -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Der für py3 ist auch speziell angepasst und den pflege ich mit neuen Sachen. Also ich teste den selber unter dem py3 Image und packe den erst dann auf den Feed.
  • GBRuPo -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Quote from cricriat: “Einer hat py3 im Namen, der ist für OpenHDF 7.0 Der andere ist für OpenHDF 6.5 ” Vielen Dank wieder was gelernt Gruß GBRuPo
  • cricriat -

    Replied to the thread Version-Nummer Fritzcall.

    Post
    Eigentlich geht es kaum einfacher. Melde Dich mal per SSH an Deiner Box an, cd /usr/lib/enigma2/python/Plugins/Extensions/fritzcall (Eventuell ist fritzcall auch Fritzcall geschrieben, den richtigen Verzeichnisnamen also oben einsetzen) strings * |…
  • cricriat -

    Replied to the thread welchen e2i Player verwenden ?.

    Post
    Einer hat py3 im Namen, der ist für OpenHDF 7.0 Der andere ist für OpenHDF 6.5
  • jorgo -

    Liked zeini’s post in the thread hd + aktivieren.

    Like (Post)
    Ja, nimm dazu Oscam-smod. Für diese Oscam Version brauchst keine Configs, wenn du die Karte nur im Receiver btreiben willst.
  • GBRuPo -

    Posted the thread welchen e2i Player verwenden ?.

    Thread
    Hallo Forum Nur eine Frage : am feed gibt es 2 e2i Player - git 5001........ und git 3988....... welcher ist für das hdf 6.5 und die GB UHD Quad 4K das Richtige ? bzw, wodurch unterscheiden sich die Varianten? Danke für Infos GBRuPo ?(

Unsere Partnerboards

^
Flag Counter