Recent Activities

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

  • User Avatar

    lechuck78 -

    Liked damdam’s post in the thread Senderumstellung bei Sky ???.

    Like (Post)
    Man muss den Oscam Reader für die Sky Karte bearbeiten (Hidden Content) Und beim oscam.server am Client muss folgende Zeile hinzugefügt werden : (Hidden Content)
  • User Avatar

    hjoerg -

    Replied to the thread Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup.

    Post
    Moin Koivo, hab ab seit gestern Abend den #53 drauf. Start 1 6.4#49 Start 2 Teamblue Start 3 6.4#53 (eigentlich Pli, aber ausversehen überflasht) Versucht habe ich vom Start 3 den 1 mit dem aktuellen 6.4#53 Online zu flashen. Die Auswahl im…
  • User Avatar

    zeini -

    Replied to the thread 4k Videomodus Problem.

    Post
    Ja, wenn der Onkyo kein 4k beherrscht, dann kann das ja nicht funzen. Ist aber kein Beinbruch. Kannst ihn ja mit optischem Kabel anbinden an den Receiver.
  • User Avatar

    1mehrpower1 -

    Replied to the thread 4k Videomodus Problem.

    Post
    ok das könnte ich mal testen ob es daran liegt vielleicht.... versuch ich heute mittag mal.... hab gerade auch was darüber gefunden, warscheinlich ist genau der onkyo das problem, da er nur 1080 passtrough kann... wäre ja scheisse.. ich…
  • User Avatar

    Koivo -

    Replied to the thread Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup.

    Post
    Mit der Box muss ich selber mal rumprobieren. Da wurde ja einiges geändert in letzter Zeit. Wie sieht es denn mit Bild 53 aus?
  • User Avatar

    hjoerg -

    Liked zeini’s post in the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Like (Post)
    Quote from wissbegierig: “ Das mit Automatisch auf Tuner 1 funktioniert nur bedingt. Er findet zwar alles, wenn ich speichern und Ok Drücke habe ich trotzdem kein Bild. ” Drücke nach dem Sendersuchlauf mal die Auf-Taste. Danach die rote Taste in…
  • User Avatar

    zeini -

    Replied to the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Post
    Quote from wissbegierig: “ Das mit Automatisch auf Tuner 1 funktioniert nur bedingt. Er findet zwar alles, wenn ich speichern und Ok Drücke habe ich trotzdem kein Bild. ” Drücke nach dem Sendersuchlauf mal die Auf-Taste. Danach die rote Taste in…
  • User Avatar

    hjoerg -

    Replied to the thread Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup.

    Post
    Der Server bedient jetzt schneller. Jetzt will die Box nicht dahin flashen wohin ich will. Ausgangspunkt ist der „verlaufene“ Flash auf dem 3# Onlineflash - Multibootauswahl(Startup; Startup_1 oder Startup_2) So...es wird immer auf den…
  • User Avatar

    zeini -

    Replied to the thread 4k Videomodus Problem.

    Post
    Schließ den TV mal direkt an - also ohne Onkyo dazwischen.
  • User Avatar

    1mehrpower1 -

    Replied to the thread 4k Videomodus Problem.

    Post
    nee gibts nicht, nur hdr kannste dort in den einstellungen für jeden hdmi eingang seperat ein oder ausschalten, sonst nichts.... den rest sollte er selbst erkennen. hab dort auch schon mit allen möglichen einstellungen herumexperimentiert wie z.b.…
  • User Avatar

    wissbegierig -

    Replied to the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Post
    Hi, Das Web interface funktioniert! Juhu. Box Neustarten (komplett) Danke damdam. Den Rest am Abend. Mfg Didi L
  • User Avatar

    wissbegierig -

    Replied to the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Post
    Hallo damdam, Erstmal recht herzlichen Dank für Deine Infos. Mein Reciver hat Tuner A und B. Ich habe 1 Satkabel zum Reciver. Das mit Automatisch auf Tuner 1 funktioniert nur bedingt. Er findet zwar alles, wenn ich speichern und Ok Drücke habe ich…
  • User Avatar

    damdam -

    Replied to the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Post
    Zu 1) Wie viele Tuner hat dein Receiver und wie viele Sat Kabel sind angeschlossen ? Du kannst natürlich unter Tuner A auf "automatisch" einstellen und der Receiver erkennt selbst welche Satelliten empfangen werden. (Siehe bild1) Zu2) das liegt an der…
  • User Avatar

    damdam -

    Replied to the thread 4k Videomodus Problem.

    Post
    Ich hab einen Philips UHD TV und bei mir gibt's unter Einstellungen einen Menüpunkt wo ich UHD am HDMI Eingang erst aktivieren muss, gibt's so was beim LG TV nicht ?
  • User Avatar

    wissbegierig -

    Posted a new thread: Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2

    Thread
    Guten Morgen, Ich hatte 2,5 Jahre Openhdf 5.3 mit Oscam Client (11322) in Betrieb. Jetzt wollte ich Oscam Updaten und es ging nicht mehr (Image zu alt). Nunja, dann 6.3 rauf und schon gehen für mich die Problemchen los. 1) Tunereinstellungen: Kann man…
  • User Avatar

    al.bundy -

    Replied to the thread Senderumstellung bei Sky ???.

    Post
    Dann 1.Frage: Läuft denn die Oscam nach der Änderung überhaupt noch? und 2. Frage: Ist es eine ältere Oscam? Versuch mal eine mit der Version 11380 oder höher.
  • User Avatar

    1mehrpower1 -

    Replied to the thread 4k Videomodus Problem.

    Post
    danke, das habe ich bereits... ich kann auch manuell die auflösung auf 4k bzw 2160 einstellen... hab in diversen foren schon nach einer lösung gesucht, leider ohne erfolg... am tv kommen "nur" 1080 an ;(
  • User Avatar

    franzli -

    Replied to the thread Senderumstellung bei Sky ???.

    Post
    Quote from al.bundy: “@franzli Ja, auch bei der 7020 muss diese Zeile in die oscam.server beim Proxy für die SKY-Karte. (Läuft bei mir ohne Freezer) Aber auch bei der neuesten Oscam (r11517) würde ich den Parameter "disablecrccws_only_for = xxx"…

Unsere Partnerboards

MOSC
Flag Counter