Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Probleme mit Unicable in Mehrfamilienhaus

Julian0o - - Gigablue UE 4k
15
Benutzer-Avatarbild

zeini

Benutzer-Avatarbild

Sender verschwunden

Dit0 - - Sky News
5
Benutzer-Avatarbild

zeini

Benutzer-Avatarbild

openHDF 6.3 keine Caminstallation

Racing_Banana - - HD 800 UE / UE Plus
7
Benutzer-Avatarbild

zeini

Benutzer-Avatarbild

4K Boxen mit HDR10

franzli - - Kaufberatung: 4K-Boxen (UHD)
1
Benutzer-Avatarbild

CV-Skipper

Benutzer-Avatarbild

Ankündigung Image openHDF 6.4

Koivo - - Allgemeines zum openHDF-Image
223
Benutzer-Avatarbild

Sam79

Letzte Aktivitäten

  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Probleme mit Unicable in Mehrfamilienhaus verfasst.

    Beitrag
    Dann ersuche doch einfach mal deinen Nachbar den TV zu starten und gucke ob zugleich dann ein Bild kommt. Falls dann tatsächlich ein Bild kommt, ist dein Satbauer am Zug. Dann ist vermutlich die Speisung des Multischalters defekt.
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Sender verschwunden verfasst.

    Beitrag
    History HD ist bei mir aber auf 12383/H auf Sat 19.2° Ost.
  • Benutzer-Avatarbild

    Dit0 -

    Hat eine Antwort im Thema Sender verschwunden verfasst.

    Beitrag
    Okay dann hoffe ich mal dass das bei mir auch ausreicht... :hihi: Ich werde es wie gesagt nachher mal testen und Rückmeldung geben. Hatte schon sorge dass das Sky-Programm erneut geschrumpft ist da ja letztes Jahr bereits einige Sender weggefallen sind... X(
  • Benutzer-Avatarbild

    Dit0 -

    Mag den Beitrag von itz4mie im Thema Sender verschwunden.

    Like (Beitrag)
    Ich habs gestern so gemacht und die Sender waren wieder da.
  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema Sender verschwunden verfasst.

    Beitrag
    Ich habs gestern so gemacht und die Sender waren wieder da.
  • Benutzer-Avatarbild

    Dit0 -

    Hat eine Antwort im Thema Sender verschwunden verfasst.

    Beitrag
    Zitat von itz4mie: „Mach mal einen manuellen Suchlauf mit Frequenz 12328, 8PSK und FEC 3/4 dann sollten die Sender wieder da sein.“ Okay dann werde ich sobald ich zu Hause bin das nochmal Probieren. Wie gesagt ein vermeidlich kompletter Suchlauf hat…
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema openHDF 6.3 keine Caminstallation verfasst.

    Beitrag
    Was hast jetzt genau gemacht? Das könnte auch anderen helfen.
  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema Sender verschwunden verfasst.

    Beitrag
    Mach mal einen manuellen Suchlauf mit Frequenz 12328, 8PSK und FEC 3/4 dann sollten die Sender wieder da sein. Am besten auf einen dieser Sender schalten und dann in den manuellen Suchlauf gehen.
  • Benutzer-Avatarbild

    Julian0o -

    Hat eine Antwort im Thema Probleme mit Unicable in Mehrfamilienhaus verfasst.

    Beitrag
    Nächstes Update: Habe einen neuen Receiver beim Händler geholt. Zunächst alles wunderbar. Dann nach 2 Stunden beim umschalten Bild weg. Direkt Kriese bekommen und WAF = 0. Hab denn beide Tuner deaktiviert und neu eingestellt, dann lief es auf einmal…
  • Benutzer-Avatarbild

    zeini -

    Mag den Beitrag von bumperbee im Thema Spenden für das HDF Image.

    Like (Beitrag)
    Hi to All Masters of HDF, this is my 2nd donation and wish to show again my small token of my appreciation for all your hard work on creating such a wonderful image. I am just an old retiree with little in the bank. Please note my Paypal account is…

Unsere Partnerboards

MOSC
Flag Counter