Dashboard

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

Unread Threads

Topic Replies Last Reply

User Avatar

Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup

hjoerg - - Gigablue Quad 4k
4
User Avatar

hjoerg

User Avatar

4k Videomodus Problem

1mehrpower1 - - Edision OS Mio 4k
7
User Avatar

zeini

User Avatar

Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2

wissbegierig - - XPEED LX1 und LX2
4
User Avatar

zeini

User Avatar

Senderumstellung bei Sky ???

kasnudel - - Sky News
94
User Avatar

al.bundy

User Avatar

Neutrino-HD-51-Multi-FFTEAM-Im​age-28-03-2019

Thomas66 - - AX 4k HD51
6
User Avatar

zeini

Recent Activities

  • User Avatar

    lechuck78 -

    Liked damdam’s post in the thread Senderumstellung bei Sky ???.

    Like (Post)
    Man muss den Oscam Reader für die Sky Karte bearbeiten (Hidden Content) Und beim oscam.server am Client muss folgende Zeile hinzugefügt werden : (Hidden Content)
  • User Avatar

    hjoerg -

    Replied to the thread Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup.

    Post
    Moin Koivo, hab ab seit gestern Abend den #53 drauf. Start 1 6.4#49 Start 2 Teamblue Start 3 6.4#53 (eigentlich Pli, aber ausversehen überflasht) Versucht habe ich vom Start 3 den 1 mit dem aktuellen 6.4#53 Online zu flashen. Die Auswahl im…
  • User Avatar

    zeini -

    Replied to the thread 4k Videomodus Problem.

    Post
    Ja, wenn der Onkyo kein 4k beherrscht, dann kann das ja nicht funzen. Ist aber kein Beinbruch. Kannst ihn ja mit optischem Kabel anbinden an den Receiver.
  • User Avatar

    1mehrpower1 -

    Replied to the thread 4k Videomodus Problem.

    Post
    ok das könnte ich mal testen ob es daran liegt vielleicht.... versuch ich heute mittag mal.... hab gerade auch was darüber gefunden, warscheinlich ist genau der onkyo das problem, da er nur 1080 passtrough kann... wäre ja scheisse.. ich…
  • User Avatar

    Koivo -

    Replied to the thread Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup.

    Post
    Mit der Box muss ich selber mal rumprobieren. Da wurde ja einiges geändert in letzter Zeit. Wie sieht es denn mit Bild 53 aus?
  • User Avatar

    hjoerg -

    Liked zeini’s post in the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Like (Post)
    Quote from wissbegierig: “ Das mit Automatisch auf Tuner 1 funktioniert nur bedingt. Er findet zwar alles, wenn ich speichern und Ok Drücke habe ich trotzdem kein Bild. ” Drücke nach dem Sendersuchlauf mal die Auf-Taste. Danach die rote Taste in…
  • User Avatar

    zeini -

    Replied to the thread Umstieg von 5.3 auf 6.3 macht Probleme, Gerät LX2.

    Post
    Quote from wissbegierig: “ Das mit Automatisch auf Tuner 1 funktioniert nur bedingt. Er findet zwar alles, wenn ich speichern und Ok Drücke habe ich trotzdem kein Bild. ” Drücke nach dem Sendersuchlauf mal die Auf-Taste. Danach die rote Taste in…
  • User Avatar

    hjoerg -

    Replied to the thread Onlineflash mit langsamen Server/ Onlineflash auf bestimmten Startup.

    Post
    Der Server bedient jetzt schneller. Jetzt will die Box nicht dahin flashen wohin ich will. Ausgangspunkt ist der „verlaufene“ Flash auf dem 3# Onlineflash - Multibootauswahl(Startup; Startup_1 oder Startup_2) So...es wird immer auf den…
  • User Avatar

    zeini -

    Replied to the thread 4k Videomodus Problem.

    Post
    Schließ den TV mal direkt an - also ohne Onkyo dazwischen.
  • User Avatar

    1mehrpower1 -

    Replied to the thread 4k Videomodus Problem.

    Post
    nee gibts nicht, nur hdr kannste dort in den einstellungen für jeden hdmi eingang seperat ein oder ausschalten, sonst nichts.... den rest sollte er selbst erkennen. hab dort auch schon mit allen möglichen einstellungen herumexperimentiert wie z.b.…

Unsere Partnerboards

MOSC
Flag Counter