Tivusat seit dem wechsel auf HD nur Stockende Bilder

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Tivusat seit dem wechsel auf HD nur Stockende Bilder

    Hallo HDFreaks gemeinde , bin relative neu hier bei den HDfreaks .
    Hatte vorher auf mein Gigablue Quad plus ein ATV 6.0 drauf bin aber seit 1 woche von euren openHDF 6.5 voll zufrieden :thumbup: So jetzt mein Problem , seit den meine Italeiener Rai , Canele5 italia 1 usw in HD um gestiegen sind hab ich probleme mit meiner Smarcam und tivusat smartcart. Das macht sich so bemerkbar das die Programme kurz erscheine aber nich flüssig laufen sonder stocken . Und das bei allen Kanälen in HD von Tivusat über Sat ?(
    ware euch über jede Hilfe und Rat Dankbar
  • Wenn er Canele5 italia 1 usw schon sehen kann, dann hat er wohl schon einen Suchlauf gemacht.

    Ich vermute eher schlechten Empfang durch schlecht engestellte Antenne.
    Ich selber hab mein Multifeed auf Hotbird und schiele auf Astra, da passt alles.

    @

    sectornolimits:


    prova a spostarte la parabola un mm a destra/sinistra e controlla.

    Der Gast
    Fahre quer.....Siehst du mehr :batman:


    Der Gast
  • Hi, ein Suchlauf alleine wird dir nicht unbedingt weiterhelfen, wenn deine Schüssel nicht ausreichend eingestellt ist.

    Mei Signalfinder auf Italia1 zeigt mir 94% an.

    Wieviel bei deiner Anlage?
    Fahre quer.....Siehst du mehr :batman:


    Der Gast

Unsere Partnerboards

^
Flag Counter