Softcam läßt sich nicht installieren

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Softcam läßt sich nicht installieren

      Guten Abend zusammen, ja die Box ist schon etwas betagter, dennoch verrichtet sie ihren Dienst, woran ich allerdings seit heute scheitere. Das neuste Image installiert und beim Oscam installieren, läuft es bis 99% und dann geht nichts mehr, was ich schon bei der GB Quad hatte. Da habt ihr mich auf die Binary verwiesen und diese habe ich dann händisch installiert. Kann ich diese gleiche Binary auch auf die Sf108 schieben? Oder benötigt man diese Gerätespezifisch? Dennoch frage ich mich warum der Automatismus nicht funktioniert. Und ja Verbindung nach draußen ist vorhanden - die Erweiterungen sind ladbar . Danke
      Nein, die Gigablue Quad ist eine ARM-Box und die Octagon SF108 eine MIPS. Deshalb brauchst andere Binarie.

      Und du kannst de Oscam nicht runterladen in der HDF Toolbox? Welche ist es den genau? Probiere mal eine andere Oscam.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      Nein kann ich leider nicht zeini - das Thema hatte ich schon mit GB Quad. Und dann verwies mich -glaube ich Googgi auf die Binary. Damals meinte man auch , kein Netz und was auch immer, da habe ich noch ein Videofile generiert, damit man es nachvollziehen kann. Keine einzige Softcam Binary funktioniert über 99%. Auch die Webcam läßt sich nicht installieren. Ich benötige letzten Endes nur die passende Binary. Danke
      Komisch ist das schon, dass das bei dir bei 2 Boxen nicht funzt.
      Und was hindert dich dann diese runterzuladen?
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      Ich hab aber damals einen Ordner nach dem entpacken erhalten, in welchem die Dateien Idiotensicher in usr unt etc gepackt waren. Nichts für Ungut ,aber ich bin mit eurem Imagae in die Welt der Linuxboxen eingestiegen und kenne auch nur den Automatismus - musste mich erfreulicherweise um nichts kümmern. Soll ich jetzt die ipk in den temp Ordner beamen und dann auf der Box ausführen?
      Images
      • Screenshot_1.jpg

        132.16 kB, 501×542, viewed 15 times

    Unsere Partnerboards

    ^
    Flag Counter