Mediaportal und freie HD Sender

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Mediaportal und freie HD Sender

      Moin Moin
      Wenn ich längere Zeit im MP auf Serienstream unterwegs war sind die freien HD dunkel, schalte ich dann auf einen nicht HD und warte eine Weile sind die HD wieder hell.Hab schon mit Flashexpander und Pluginmover experimentiert hat aber nichts gebracht.vielleicht weiss ja jemand Rat.
      Lg.Oelfuss

      Post was edited 1 time, last by “Oelfuss” ().

      Guter Rat ist ....
      Das ist ein Phänomen, welches immer wieder vorkommen kann.
      Hat nichts mit Flashexpander oder ungenügenden Speicher zu tun.
      Du wechselst beim Stream jedweder Art auf Darstellung ohne Nutzung des Tuners. Springst dann bei Verlassen des Streams in den LiveBild Modus des Tuners.
      Dein Tuner ist nicht so weit und soll aber sofort Bild liefern. Der Sync via HD dauert etwas länger als SD.
      Daher auch das Zappen bei HD länger als SD Kanäle.
      Via Treiber könnte man den sleep etwas heraus zögern, aber dann wäre auch das Zap Verhalten etwas langsamer.

      Eventuell ist aber auch ein Eingriff via e2 möglich.
      Dazu (wie immer) das Phänomen loggen und den Schnipsel mit dem Problem mal einstellen.

      Manchmal bringt eine Präferenz der Tuner etwas (wenn man denn 2 Tuner hat).

      Da es nur bei Wechsel Stream->Livebild vorkommt ist es nicht problematisch. Versaut einem dann wenigstens keine Aufnahme.
      Aber wer nimmt heute schon noch auf;-)

      Grüße

    Unsere Partnerboards

    ^
    Flag Counter