ORF P410 Karte läuft nicht auf ReadEagle TwinboxLCD mit openHDF6.4 #111

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      ORF P410 Karte läuft nicht auf ReadEagle TwinboxLCD mit openHDF6.4 #111

      Hallo,

      Bisher ist die C810 Karte mit OSCAM ohne Probleme in der TwinboxLCD gelaufen und läuft noch immer.
      Ich habe eine neue ORF Karte erhalten und bekomme diese in der Box nicht zum Laufen.

      In einem TV Gerät mit Modul ist die Karte gelaufen, nun wieder stundenlang in der TwinboxLCD mit OSCAM herumprobiert, läuft nicht.
      Jetzt läuft die Karte im TV mit Modul auch nicht mehr.

      Reader ist ORF_C8+P4_Irdeto-Mode_Slot1 , bei NOK steht 100%

      Was mache ich falsch?

      Bitte um Eure Hilfe.

      Danke & LG
      Manfred
      Hast Du emms ?
      Es kommt auch vor, dass die neuen Karten, welche vom ORF versendet werden, trotz Freischaltung nicht funktionieren bzw. mit emms versorgt werden. Da hilft nur, einen Account bei orf. digital anzulegen, dort kann man auch seine Freischaltung selbst durchführen, dann wird die Karte auch hell.
      Selbst bei P410 Karten, welche schon länger in Betrieb sind, kommt es vor, dass diese keine emms erhalten, auch hier hilft nur die Freischaltung.
      Hallo,

      Vielen Dank für die Unterstützung, ORF ist hell, die P410 Karte läuft.

      Habe es genau so gemacht wie von echosat beschrieben:

      - Account am ORF Portal eröffnet
      - Freischaltung angeklickt
      - 3 Minuten später war die Karte Hell

      Allerbesten Dank, Ihr seid die Besten !!!

      lg
      Manfred
      Hallo,

      Die Karte war ca. 1 Tag hell, dann wieder dunkel (Donnerstag).
      Status OSCAM (ECM NOK 100%, EMM alle Werte auf 0)

      Also ORF Portal geöffnet, erneut Freigabe gesendet, 2 Minuten später Karte wieder hell.
      Die Karte hat wieder ca.1 Tag funktioniert, dann wieder dunkel (Freitag).

      Heute Samstag (Vormittag) erneut Freigabe über ORF Portal gesendet, Karte wieder hell.

      Muss ich noch irgendetwas tun (speichern, ...) dass die Karte dauerhaft hell bleibt?
      Ich schätze morgen wird es wieder dunkel ....

      Habe noch Doscam ausprobiert, funktioniert nicht.

      Soll ich ein anderes CAM verwenden? (und wenn Ja welches ?)

      Habt Ihr noch eine Idee?

      lg
      Manfred
      Hallo,

      Perfekt, danke für den Tipp.
      Ich habe die beiden Häkchen entfernt und die Karte ist innerhalb von Sekunden ohne weiterer Freischaltung hell geworden und läuft seit gestern Mittag ohne Probleme. Ich glaube das wars.

      Vielen Dank!

      Liebe Grüße,
      Manfred

    Unsere Partnerboards

    ^
    Flag Counter