HD+ mit OscamStressless scheint nicht zu funzen

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    HD+ mit OscamStressless scheint nicht zu funzen

    Hallo Zusammen,

    vorab, was Cams und Karten angeht, bin ich absoluter Newbie...

    Ich habe eine HD02-Karte für HD Plus, die ich gestern bei HD+ (mehrmals innerhalb von 3 Stunden)aktiviert habe. Dazu habe ich auf meiner Formuler 1 OscamStressless aktiviert. Nur geht nichts... Daher mal die absoluten Anfängerfragen...

    1. Kartenslot 1 oder 2 oder egal?
    2. Chip nach oben oder unten (Mit Chip voran setze ich voraus)
    3. Wo kann ich prüfen, ob die Karte richtig drin sitzt und grundsätzlich funktioniert ?
    4. Muss ich irgendwelche Plugins manuell installieren, oder reicht es, wenn ich, wie gemacht, Oscamstressles auswähle?
    5. Was muss ich wo einstellen (ich habe verstanden, bei Stressless eigentlich gar nichts, oder?)

    Würde mich total über Eure Hilfe freuen, SD auf nem 55er OLED macht nicht wirklich Spass....Danke!

    BlackSeven

    blackseven wrote:

    Hallo Zusammen,

    vorab, was Cams und Karten angeht, bin ich absoluter Newbie...

    Ich habe eine HD02-Karte für HD Plus, die ich gestern bei HD+ (mehrmals innerhalb von 3 Stunden)aktiviert habe. Dazu habe ich auf meiner Formuler 1 OscamStressless aktiviert. Nur geht nichts... Daher mal die absoluten Anfängerfragen...

    1. Kartenslot 1 oder 2 oder egal?
    2. Chip nach oben oder unten (Mit Chip voran setze ich voraus)
    3. Wo kann ich prüfen, ob die Karte richtig drin sitzt und grundsätzlich funktioniert ?
    4. Muss ich irgendwelche Plugins manuell installieren, oder reicht es, wenn ich, wie gemacht, Oscamstressles auswähle?
    5. Was muss ich wo einstellen (ich habe verstanden, bei Stressless eigentlich gar nichts, oder?)

    Würde mich total über Eure Hilfe freuen, SD auf nem 55er OLED macht nicht wirklich Spass....Danke!

    BlackSeven



    Nur mal so nebenher:

    Stressless funktioniert schon ABER es entstehen immer wieder Freezer. Diese Freezer sind dermaßen so lästig das TV gucken nicht mehr Spass macht. Getestet mit Edision Nino+ und HD02

    blackseven wrote:

    1 OscamStressless aktiviert. Nur geht nichts... Daher mal die absoluten Anfängerfragen...

    1. Kartenslot 1 oder 2 oder egal?
    2. Chip nach oben oder unten (Mit Chip voran setze ich voraus)
    3. Wo kann ich prüfen, ob die Karte richtig drin sitzt und grundsätzlich funktioniert ?
    4. Muss ich irgendwelche Plugins manuell installieren, oder reicht es, wenn ich, wie gemacht, Oscamstressles auswähle?
    5. Was muss ich wo einstellen (ich habe verstanden, bei Stressless eigentlich gar nichts, oder?)

    Zu 1. Kartenslot 1 oder 2 oder egal?
    Ich kenne keine Box mit zwei Kartenslots, meißt ist der untere ein Kartenslot und oben ein CI Modulschacht.
    Im CI Modulschacht läuft jedoch kein CI+ Modul für HD+ Karten.

    Zu 3. Wo kann ich prüfen, ob die Karte richtig drin sitzt und grundsätzlich funktioniert ?
    Simpel und einfach. Die Karte steckt im Kartenslot und die oscam ist mit einem korrekten Eintarg in der oscam.server gestartet:
    [reader]
    label = HDplus-Slot1
    protocol = internal
    device = /dev/sci0
    caid = 1843
    boxkey = A76xxxxxxxxxx7C
    rsakey = BF3xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx4DD5
    detect = cd
    mhz = 540
    cardmhz = 2700
    group = 1
    emmcache = 1,1,2,0
    cccreshare = 3
    sollte im oscam.log folgendes stehen:
    ...............................
    ...............................
    2019/08/28 07:32:03 63003311 r (reader) HDplus-Slot1 [internal] Reader initialized (device=/dev/sci0, detect=cd, pll max=27.00 MHz, wanted mhz=5.40 MHz)
    2019/08/28 07:32:03 63003311 r (reader) HDplus-Slot1 [internal] Reader sci internal, detected box type: sf4008
    ....................................
    2019/08/28 07:32:04 63003311 r (reader) HDplus-Slot1 [internal] card detected
    2019/08/28 07:32:05 63003311 r (reader) HDplus-Slot1 [internal] ATR: 3F xx yy 00 zz usw usw
    .........................
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [internal] ready for requests
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [internal] found card system nagra
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] THIS WAS A SUCCESSFUL START ATTEMPT No 1 out of max allotted of 1
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] ROM: D N A S P 1 8 0
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] REV: M e r 0 0 0
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] SER: ############
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] CAID: 1843
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] Prv.ID: 00 00 34 11 (sysid)
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] Prv.ID: 00 00 00 00
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] IRD ID: ############
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] active to: 2019/10/29 01:10
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] -----------------------------------------
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] |id |tier |valid from |valid to |
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] +----+--------+------------+------------+
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] |8011|0066 |2012/04/29 |2013/04/30 |
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] |8011|0067 |2010/01/19 |2010/01/20 |
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] |8011|0BB8 |2017/09/06 |2019/10/17 |
    2019/08/28 18:03:46 63003311 r (reader) HDplus-Slot1 [nagra] -----------------------------------------
    2019/08/28 18:03:46 00000000 s (main) init for all local cards done

    Zu 4. Muss ich irgendwelche Plugins manuell installieren, oder reicht es, wenn ich, wie gemacht, Oscamstressles auswähle?
    Zu 5. Was muss ich wo einstellen (ich habe verstanden, bei Stressless eigentlich gar nichts, oder?)[/quote]
    Wenn du die HD+ Karte mit Chip nach unten in den Kartenslot steckst und die Oscamstressles installierst, brauchst du in den vorkonfigs nur den richtigen Reader HDplus-Slot1 [internal] wählen und die HD+ Karte dürfte stressles funktionieren. :lol:
    Bevor du dir eine neue Karte holst würde ich folgendes machen:

    oscam und oscam configs über den Downloader herunterladen. oscam starten. Karte in den Receiver Slot ist egal, chip hinten unten. oscam webinterface aufrufen und unter Reafer den Reader für die HD+ aktivieren. Dann schauen ob die Karte im webinterface angezeigt wird. Wenn ja auf einen verschlüsselten Kanal schalten und warten....
    hallo Brunhilde

    Kurze Info die F1 und die LX 1-2 sowie die ET9200,habe alle 2 Karten Slots.
    Und bei 2 Karten Slos ist immer der Untere Slot-1,so kenne Ich das meine Ich.

    gruss langer
    Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
    HD+über Sat.
    2Play 50 mit Allstar HD
    UM HD Modul
    Philips 8654-JTC 2032TTV

    Post was edited 1 time, last by “LANGER” ().

    Fremdwörter sind Glückssache :D
    Gruß :friend:
    ———
    Gigablue UHD Quad 4K Unicable2 MegaSat Diavolo
    +optionaler DVB-T2-Single-Karte(Free2Air)
    HDF 6.4 #aktuell
    (Alphacrypt light R2.2/v2.40)
    (neu: gbox811)

    Oscam / interne Reader Nr2: HD+ mit Eurosport(HD_xtra) / Nr1: MTV unlimited (R.I.P.)
    Skin: Kraven_HD.720p
    Wenn man die Karte bei HD+ online freischaltet wird es in 1 Minute hell. War bei mir mit Allen 4 Karten (HD01-04) so. Vorausgesetzt man hat das oscam korrekt konfiguriert....

Unsere Partnerboards

MOSC
Flag Counter