bestimmte Frequenz auf Hotbird kein Bild

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      bestimmte Frequenz auf Hotbird kein Bild

      Hallo,

      hab das im openATV Forum auch gepostet.

      Ich habe ein großes Problem. Ich bekomme bei dieser Frequenz bei den Sender SURYOYO SAT kein Bild nur Ton.

      Habe eine Mutant HD 51. Auf ein paar anderen Receivern läuft der Sender mit Bild.

      Ich versteh das nicht.

      Satelite Hotbird

      DVB-S2

      Frequency: 11662 MHz

      Polarization: Vertical

      Symbol Rate: 27500 Msyb

      FEC: 3/4

      8PSK

      Ich danke schon mal im voraus

      Wisst ihr ob man da was machen kann?

      Das ist doch übels schwach das viele Enigma 2 Receiver Probelme mit der Frequenz haben und Baumarkt Receiver, TV Tuner... keine Probleme mit der Frequenz.
      Im openATV wurden 5 Seiten geschrieben und keine Lösung gefunden, jetzt sollen sich damit andere Leute beschäftigen ?

      Ich kann nur sagen, mein Xpeed LX3 bringt nur Ton, der neue Amiko Viper 4K Bild + Ton ... warum das so ist, wird dir auch hier ( sehr wahrscheinlich ) keiner erklären können.

      Schau mal auf der Homepage von dem Sender nach, vtl findest du eine TelefonNr. bzw Email und kannst denen dein Problem schildern, vtl muss vom Sender her etwas umgestellt werden, damit alle Receiver diesen Sender empfangen können.

      Funzen alle anderen Sender auf diesem Transponder? Gibt ja noch jede Menge anderer Sender da drauf.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      Dann wird wohl der Sender irgendwas komisches schicken, mit dem nicht alle Decoder klar kommen.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      Im Anhang mal ein Screenshot der Senderbeschreibung von Dreamboxedit.
      Wobei die gelben Felder jene sind, die bei den anderen Sendern (alle habe ich aber nicht durchgeschaut) nirgends eingetragen sind.

      Und der extra Parameter c:050001 deutet auf Verschlüsselung irgendwie. Aber ich bin da kein Experte auf diesem Gebiet. Vielleicht kann sich wer dazu äußern, der das weiß.
      Images
      • SURYOYO SAT.JPG

        107.81 kB, 1,016×643, viewed 14 times
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      Verschlüsselt ist da nichts. Hängt irgndwie mit dem Videomodus zusammen. Auf der Quad4K kann ich den Sender über Webif streamen und habe ein Bild. Am HDMI Ausgang der Box bekomme ich aber kein Bild. Ich habe alle möglichen Videoeinstellungen durchprobiert. Ohne Erfolg.

    Unsere Partnerboards

    MOSC
    Flag Counter