Streams ruckeln mit Wlan-Adapter WNCE2001

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Streams ruckeln mit Wlan-Adapter WNCE2001

      Hallo,
      hab an meiner AX den WNCE2001 Adapter, wenn ich im Mediaportal HD Streams schaue ruckelts extrem.
      Die gleichen Videos laufen mit meinem ET9200 und Wlan Stick wunderbar.
      Hab den WNCE Adapter am PC konfiguriert, dann an die Box gesteckt, warum muss ich da die IP Adresse und WLAN Passwort nochmal eingeben?
      Das mach ich doch schon im Adapter, dass müsste doch reichen?
      Der Adapter wird doch nur eingesteckt und ist für die Box eine LAN Verbindung

      MfG
      Haxi

      Haxi wrote:

      Hab den WNCE Adapter am PC konfiguriert, dann an die Box gesteckt, warum muss ich da die IP Adresse und WLAN Passwort nochmal eingeben?


      das musst du auch nicht.
      Der Adapter wird an LAN angeschlossen, da erscheint das Menü für WLAN gar nicht.

      Hast du zusätzlich einen WLAN-Stick dran stecken?




      zum Ruckeln:
      Welche Farbe hat die WLan-Empfangs-LED?
      die sollte dauerhaft grün sein, nicht gelb, schon gar nicht rot.

      Alle Fragen bitte im Forum stellen!
      Anfragen via PN oder Mail werden gelöscht.

      >>> Liste aller mit openhdf-Image supporteten Boxenmodelle <<<

      Wlan Stick hab ich nicht dran, aber die Wlan LED wird schon manchmal orange.
      Hab den Adapter jetzt am Laptop probiert, HD Stream ruckelt auch.
      Mit Notebook Wlan läuft er, liegt also wahrscheinlich am WNCE, oder FritzBOX.
      Kann man irgendwo eine die Empfangs oder Sendeleistung einstellen?

      Edit:
      Wlan Stick vom ET9200 in die AX, Stream läuft auch nicht, obwohl auf beiden Boxen das Open HDF drauf ist.

      Post was edited 1 time, last by “Haxi” ().

      Hab jetzt eine Lösung gefunden, hab den WNCE Adapter an den PC da läuft er ohne Probleme,
      mit dem Wlan Stick vom PC läuft mein AX jetzt auch flüssig.
      Warum es mit dem Netgear nicht klappt kann ich nicht sagen, da es bei den meisten anscheinend funktioniert.

      vielen Dank an alle für die Hilfe
      Ja das ist das Blöde mit diesen WLAN-Sticks. Wenn es bei einem funzt, heißt das noch lange nicht, dass es bei anderen geht. Und natürlich kann ein anderer WLAN-Stick Abhilfe schaffen. Die Übertragung hängt da von zu vielen nicht vorhersehbaren Dingen ab. Insbesonders auch von dem Elektrosmog von der Umgebung wo der eingesetzt wird.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


    Unsere Partnerboards

    MOSC
    Flag Counter