Smartcard

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Da brauchst Du gar nichts bezweifeln ... schon mal daran gedacht, dass es Leute gibt, die schon 10 Jahre die Oscam benutzen und dementsprechend mit Euren Konfigs gar nichts anfangen können?
      Ich habe das Problem schon eingrenzen können ... man bekommt die Karte zum Laufen, wenn die Box länger komplett aus ist.
      Nach circa einer halben Stunde ist dann aber wieder Schluss - die Karte ist glühend und der Reader erkennt noch nicht einmal mehr, dass gar keine Karte mehr drin steckt.
      Es scheint also ein Temperatur-Problem zu sein.
      Das hatte ich schon zu Anfang gedacht. Deshalb auch die Frage, ob überhaupt schon jemand die Box mit Smartcard betrieben hat.
      Das riesige Echo allerdings zeugt eher davon, dass ich der Erste bin ...

      Post was edited 1 time, last by “al.bundy” ().

      Ich habe es mit der ältesten Version angefangen zu testen, die ich finden konnte (17-20190205).
      Da lief sie kurz wie beschrieben und war nach 30 Minuten halt wieder weg.
      Versionen nach der "48-20190412" habe ich allerdings nicht mehr getestet, weil da der AV-Out nicht mehr geht.
      Sollte es also an den Treibern liegen, dann hat der Reader überhaupt noch nie sauber funktioniert.

      Und was die Parameter der Oscam angeht, egal ob mhz oder cardmhz ... Ihr könnt mir glauben, ich kenne die Oscam ziemlich gut - man könnte fast sagen, die Parameter habe ich mit der Muttermilch aufgesogen (wenn ich nicht schon älter wäre ...)

      Post was edited 2 times, last by “al.bundy” ().

      Wie schon geschrieben, auch wenn die Configs auf dem einen Receiver laufen, heißt das nicht dass das mit dem anderen Receiver auch funktioniert weil die Treiber nicht so gut sind wie auf dem ersten Receiver.
      Also sollte man vielleicht mit den Configs etwas rum testen bis vielleicht auch der zweite Receiver mit der Karte läuft.

      Ich habe nicht umsonst gefragt, ob es schon jemand hinbekommen hat - offensichtlich hat es noch niemand probiert und getestet ...
      Ich brauche den Reader nicht unbedingt (Karte läuft jetzt in einem externen Reader) - aber wenigstens habe ich es schon mal getestet.

      Naja, es könnte natürlich noch ein Hardware-Defekt sein ...

    Unsere Partnerboards

    MOSC
    Flag Counter