Hilfe, Start der AX 4 HD51 nach OnlineFlash total langsam

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hilfe, Start der AX 4 HD51 nach OnlineFlash total langsam

    Neu

    Hallo zusammen,

    habe die Box seit letztem Jahr und Ihr seit so freundlich gewesen dem "alten Mann" bei der Einrichtung zu helfen. Nun meckerte meine Box, alte Software und so und habe dann hier nachgelesen, daß es ein neues Image gibt welches sich online flashen läßt. Hatte zum Glück openHDF 6.3-155 auf der Box und das flashen ging tatsächlich problemlos. Jetzt aber braucht die Box ewig (gefühlt Stunden, real 5-10 Minuten) bis das Teil soweit ist, daß sie arbeitet. Irgenwie kommen da TV und AV Receiver in's schleudern (CEC) und müssen manuell gestartet werden. Die Box hat sich heute auch schon selbst ausgeschaltet oder besser in Standby versetzt und dazu TV und AV Receiver abgeschaltet. Bin für zahlreiche Tipps dankbar.

    Es grüßt der Dweezil

    Neu

    Da scheint es entweder beim flashen etwas schief gelaufen oder irgendeine Einstellung aus dem OpenHDF 6.3 macht Probleme beim openHDF 6.4, sichere dir die Senderliste und flashe noch mal neu, am besten über den Standard Wizard die Box neu einrichten und die Senderliste wiederherstellen.

    Neu

    Habe ich zwischenzeitlich gemacht. Flash per USB war wohl sinnvoll da ich vorher die Mitteilung hatte, daß mein System wohl defekt sei. Hätte besser nochmal hier reingeschaut weil ich natürlich nicht an die Senderliste gedacht habe. Ist aber auch schon neu. Fehlt noch das Mediaportal, mal schauen wie das noch ging. Habe einmal vor ein paar Monaten die Box mit Hilfe aus dem Board konfiguriert. Mal sehen was die SuFu bringt oder ist einer mit Tipps schneller von Euch?

    Der Dweezil

Unsere Partnerboards

MOSC
Flag Counter