Box zurücksetzen funtioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Box zurücksetzen funtioniert nicht

      Hi HDF Team!


      Habe schon ein Problem! Ich möchte gern meine Box "Spycat" die normale mit 2 Tuner, wieder zurück geben.
      Fernbedienung und der Sat anschluß funktionieren nicht richtig. Egal mit welchem Image!

      Hab weil das originale Image sehr sehr alt ist ein anderes Image drauf gemacht. Zuerst openPli 6.0
      Da mir das aber überhaupt nicht gefiel flashte ich das openhdf 6.2. Da dann aber die Probleme mit der Fernbedienung und dem Satanschluss anfingen habe ich wieder das Originale Image der Spycatseite gaflasht!

      Jetzt mein Problem. Das original Image openPli 4.?? ist drauf nur kommt jetzt beim Neustart der Box immer im Display der Box WELCOME und das openHDF Logo erscheint im Tv!!! Dann startet das PLi Image
      Wie bekomm ich das wieder weg??? Denn so kann ich die Box wahrscheinlich nicht mehr zurückgeben!
      Bitte um Hilfe
      Danke

      Mfg mind
      Rückgaberecht hat man nur 14 Tage, wenn man online kauft.

      bei der alten Box dürfte das doch lange abgelaufen sein ^^


      Zu deinem Problem: such dir ein Hersteller-Image wo auch eine Datei namens "splash.bin" drinnen ist.
      Dieses Datei überschreibt das HDF-Logo
      Alle Fragen bitte im Forum stellen!
      Anfragen via PN oder Mail werden gelöscht.

      >>> Liste aller mit openhdf-Image supporteten Boxenmodelle <<<

      Hi!

      Danke für deine Antwort Googgi! Hab noch Rückgaberecht da ich die Box erst kurz besitze!
      Hab 2 Images danach noch versucht die beide die datei "splash.bin" drinn haben openATV 6.0 und bei Originalen auf der Spycat seite ist diese Datei auch drinn.
      Startet aber immer noch mit dem HDF Logo Ist ca 5 sek zu sehen dan bootet er das Spycat Logo mit openpli!
      Bekomm dann bald stress mit den 14 Tagen! :hail:
      mfg
      So ich habs geschafft!

      Das war ja was! habs noch mehrere male versucht,
      Stick neu formatiert, neues image, hdf 6.1, atv6.1,
      dann ging gar nichts mehr. Dann einen anderen Stick verwendet. Der hat nicht mal angefangen zu flashen.
      Dann wieder einen anderen Stick versucht und siehe da jetzt hats geklappt. :thumbsup:

      Danke Googgi trotzdem für deine Hilfe
      mfg

    Unsere Partnerboards

    MOSC
    Flag Counter