VU+se v2 Crasht beim Aufrufen einer Aufnahmen seit Update auf Build 34

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      VU+se v2 Crasht beim Aufrufen einer Aufnahmen seit Update auf Build 34

      hallo

      Ich Denke mal es ist besser wenn Ich ein Extra Beitrag auf mache.

      So wollte eben die Aufnahme von gestern Abend abspielen und wieder schmiert die Box nach etwa 2-3 Sekunden ab,dies passiert meist 2 mal bis beim 3 Versuch dann die Aufnahme läuft.

      Habe mal beide Log angehängt von jetzt,Ich hatte solche Problem noch nicht mit der Box.Die normal jeden Tag ihre Timeraufnahmen macht.

      Danke für die Hilfe gruss langer
      Files
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Probier mal zuerst einen anderen Skin.
      Es sieht so aus als ob er die Auflösung nicht anzeigen kann. Hast du schon ein TV Bild, wenn du die Aufnahme startest?
      Meine Bastelboxen: Mut@nt HD51 | GB Quad 4K | Mut@nt HD60 | OSMIO4K | HIS 4k Combo+

      ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

      ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Build und Foren Server Spendenaktion ~
      hallo

      Nachtrag habe mal auf den Nblack Skin gewechselt.

      Ja ein Bild habe Ich habe auch extra etwas gewartet,und wie gesagt die Aufnahme läuft 2-3-4 Sekunden dann kommt der Crash.Benutze den Xion Skin wollte aber eben mal ein anderen FP Testen,es hängen ja schon immer 3 externe FP an der Box.Aber es gab nie Probleme da mit.

      Obwohl die 1 Aufnahme vorhin ja beim 3 versuch lief,ist es jetzt wieder passiert obwohl die Box vorher im Deepstandby war.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV

      Post was edited 1 time, last by “LANGER” ().

      Also der Xionconverter hat Probleme die Auflösung des Videos zu lesen und anzuzeigen.
      Ich würde sagen das Video bzw. die Festplatte ist noch nicht richtig da. Deswegen die Probleme und es geht ja auch auf einmal.
      Kann also kein gerelles Problem sein. Sonst würde es ja nie funktionieren und andere hätten auch das Problem. Was ja nicht so ist.
      Meine Bastelboxen: Mut@nt HD51 | GB Quad 4K | Mut@nt HD60 | OSMIO4K | HIS 4k Combo+

      ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

      ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Build und Foren Server Spendenaktion ~
      hallo

      Danke erstmal.

      Also die Festplatten sind unter Info--Geräte alle da,und es werden die Aufnahmen auch ganz normal Angezeigt.Und den Xion Skin benutze Ich mit jedem HDF Image das auf den meisten Boxen drauf ist.

      Frage kann man noch irgendwie Sehen welches Build ich vor der 34 drauf hatte ? wo es keine Fehler gab.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Nein, voriges Build sieht man nicht. Aber wenn du eine neue HDD drann gehänt hast, liegt die Vermutung auf der Hand, dass diese ein Problem macht. Probiere es mal ohne dieser.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      hallo

      Es liegt ja wohl am Xion Skin so wie Ich das verstanden habe,wenn er die Auflösung nicht gleich erkennt.Und der Xion Skin gefällt mir grade wegen der 3 Listenansicht so Gut.

      Die 3 externen FP sind die gleichen wie immer,da hat sich überhaupt nichts geändert.Nur Ich wechsele manchmal den Zielordner bzw die FP bei Aufnahmen,da gabe es noch nie Probleme da mit.
      Also Ich nehme mal auf die die zbs media/hdd oder media/usb bzw media/usb1 auf.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Teste es doch einfach mal nach Ausschluss mit nur einer Festplatte und danach mit der anderen und so weiter.
      Meinste nicht es hätte viel mehr Beschwerden hier gegeben, wenn das Problem alle hätten?
      Meine Bastelboxen: Mut@nt HD51 | GB Quad 4K | Mut@nt HD60 | OSMIO4K | HIS 4k Combo+

      ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

      ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Build und Foren Server Spendenaktion ~
      hallo

      Ich werde jetzt erstmal wieder auf die Build 30 zurückgehen und Testen,den Ich habe die angewohnheit auf jeder Box.Immer die letzten Aufnahmen zu Testen in dem Ich sie 1-2 Minuten laufen lassen,dann springe Ich 5 und 10 Minuten vor um dann mit der Nexttaste ans Ende zu springen.
      Und die Aufnahmen sind ja fehlerfrei wenn sie den erstmal laufen.

      Und mit der VU+se v2 gabe es da nie Problem eigendlich mit keiner Box.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      hallo

      Hole mal den Beitrag noch mal hoch,hatte Heute bei 2 verschiedenen FP den Absturz beim Starten/Abspielen einer Aufnahme und habe mal 2 Logs angehängt.

      Und Ich wollte mal Fragen ob es immer noch der Xion Skin ist der Probleme macht laut Log das letzte mal.

      gruss langer
      Files
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      hallo

      Ja habe Aktuell Build 74 drauf und mit einem anderen Skin brachte auch keine Änderung,habe aber eben etwas merkwürdiges bemerkt.

      Es liegt wohl an dem Fenster Ob man die Aufnahmen an der letzten Stelle usw starten möchte.
      Da kann man nix auswählen weder Ja oder Nein dann Crasht die Box,MIST passiert auch wenn das Fenster nicht angezeigt wird.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      hallo

      Nein so eine Problem habe/hatte Ich noch mit keiner Box.

      Bin ja am Testen und habe eben festgestellt,wenn Ich meine Sicherung vom 09.08.2017 einspiele habe Ich mit den selben Aufnahmen kein Problem.Kann auch im Auswahlfenster Ja oder Nein auswählen.

      Spiele Ich wieder die Einstellungen vom 09.09.2017 ein habe Ich wieder diese Probleme bei den selben Aufnahmen.

      Und das mit dem Fenster ist so so bald man merkt das man es nicht bedienen kann,stürzt die Box ab ob wohl man kurz vorher die Aufnahme noch Starten konnte.

      Soll Ich mal diese Abfrage Fenster auf Nein stellen.

      gruss langer
      Files
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      hallo

      So habe die Abfrage beim Starten ein Aufnahme auf Nein gestellt,ändert aber nicht die Aufnahmen Starten manchmal Normal dann wieder Crasht die Box nach 4-5 Sekunden.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Naja Vu eben. Wenn es mit anderen Box funktioniert wird es wohl am Treiber liegen.
      Hast du mal andere Skins probiert?
      Meine Bastelboxen: Mut@nt HD51 | GB Quad 4K | Mut@nt HD60 | OSMIO4K | HIS 4k Combo+

      ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

      ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Build und Foren Server Spendenaktion ~
      hallo

      Danke erstmal für deine Mühe.

      Ich habe mir jetzt mal ein Backup gemacht und habe das ATV Image mal auf der Box,den es macht ja keinen Sinn wenn man eine Aufnahme 4-5 mal Starten muss.Bis sie endlich läuft und die Box nicht mehr Crasht,besonders wenn vil noch eine Timmeraufnahme im hintergrund läuft.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      Naja man könnte sich die Mühe machen und die Unterschiede suchen, aber irgendwie ist mir der Vu Kram ziemlich egal.
      Vielleicht hat ja jemand anders Lust dazu.
      Meine Bastelboxen: Mut@nt HD51 | GB Quad 4K | Mut@nt HD60 | OSMIO4K | HIS 4k Combo+

      ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

      ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Build und Foren Server Spendenaktion ~
      hallo

      Also deine Aussage überrascht mich jetzt nicht wirklich,man weis ja das Du kein Freund von VU+ bist.
      Ist halt bei mir die Hauptbox für UM Kabel,aber egal Ich kann bisher nur Sagen das bei dem selben Aufnahmen keinerlei Probleme auftretten jetzt mit ATV.

      Ich habe aber bestimmt 30 Crash bei verschiedenen Aufnahmen und konnte kein Schema erkennen,warum es zbs 5 mal hintereinander zum Crash kam und bei 6 mal lief die Aufnahme.

      Nur das es eigendlich sofort am Anfang passiert es läuft keine Laufzeit ab und bei dem Auswahlfenster wird auch nix runtergezählt und es Crasht.

      Und das es grade mit dem besten Skin zusammen hängt ist natürlich Ärgerlich.

      gruss langer
      Edision OS Mega--Formuler F1--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV

    Unsere Partnerboards

    MOSC
    Flag Counter