IPTV friert immer ein! :(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      09.07.2017

      Danke Leute,

      euch hier fuer eure guten und brauchbaren Hinweise, das hilft alles sehr gut weiter!!! :)

      2022 war nur ein Gedanke, der - meiner Meinung nach - grosse Relevanz fuer industrielle
      Produktion haben wird, falls er zutrifft...Waere er zutreffend, dann laesst sich daraus
      naemlich ziemlich leicht ableiten, dass man 4k vergessen kann, ist nur zum verkaufen,
      aber nicht zum Gebrauchen! Wie damals mit Plasma-TVs...Aber genug philosophiert!

      Hier geht es (mir) doch eigentlich um STABILES IPTV (mit dem HDF-Image)!

      --> Die Grundfrage, die ich (mir) hierbei stelle, ist:

      Was muss bzw. KANN ich im Image einstellen/beachten oder dazu installieren (plugin?),
      um bei einem "eingefrorenen oder stehengebliebenen IPTV-Sender" (= stream) wieder
      im Bouquet einen anderen (IPTV-)Sender auszuwaehlen, also ueberhaupt wieder ins
      Sender-Auswahlmenue (Bouquets) zurueckzukehren?! Wie komme ich da raus???

      Dazu Gedanke: Vielleicht einfach nur die falsche keymap fuer Zgemma-RCU in den
      Einstellungen (aus-)gewaehlt (es geht dabei um STB "Zgemma star H2")?!? Anders gefragt:
      Muss ich evtl. ANDERE RCU-keymap auswaehlen, obwohl eine fuer den Receiver "Zgemma
      star H2" (hat BCM7358) im HDF-Image zur Auswahl steht?

      Nichts gegen "eingefrorene oder nicht-funktionierende" IPTV-Streams (es ist verdammt schwer
      sie aktuell zu halten, ich weiss!). Irgendeinen "Stopp-Parameter" muss es aber doch geben,
      so dass ein "einfacher Benutzer" die Moeglichkeit hat, dann eben einen anderen Sender ueber
      RCU auswaehlen zu koennen, oder?! Ich meine, OHNE jedes Mal neu Booten zu muessen!!! Oder:
      Was mache evtl. ich falsch?

      --> Das ist, was ich als Funktion suche...Also wahrscheinlich eine Frage an Image-Entwickler... :)


      MfG

      Dieser Beitrag wurde bereits 17 mal editiert, zuletzt von „wtzg93“ ()

      hallo

      Das ist halt das problem wenn es mal hängt im Stream das man meist den Netzschalter benutzen muss.
      Ich weis noch das man bei der LX1 und 2 mehrmals die Powertaste drücken konnte,und die Box machte einen Neustart.Bei VU+Boxen soll man wohl 10 Sekunden die Powertaste halten,da gibt es auch einen Neustart der Box.

      gruss langer
      Edision OS Mega--Formuler F1--AX Triplex--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
      HD+über Sat.
      2Play 50 mit Allstar HD
      UM HD Modul
      Philips 8654-JTC 2032TTV
      DANKE LANGER, werds mal austesten, vilt. hilfts!!! :)

      Beispielsweise:
      Mit Wetek play 1 (WP1) mit openpli-Image kommst da raus!

      Ok, manchmal haengt auch die, klar...aber wenn da ein Stream nicht
      geht, kannst mit RCU locker anderen IPTV-Sender auswaehlen...Wieso nur?

      Zitat Verbogener:
      Habe mich selbst jetzt für einen Edision OS mega mit einem BCM73565 Chip entschieden. Der hat mehr Power als die BCM73625. Neben H.265, 2x S2 + 1 Tripletuner hat er einen CI Slot der mit CI-Helper zu einem CI+ umfunktioniert werden kann. Damit ist also der Empfang des terrestrischen T2 in Österreich (CI+ Modul SimpliTV erforderlich) bzw auch für Deutschland (H.265 erforderlich) möglich.

      wichtige Frage:
      ---> Wieviel schneller ist BCM-Chip 73565 im Vergleich zu 73625 genau?


      MfG

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von „wtzg93“ ()

      Habe nicht gesagt, sie sei gut, sage nur das ich da rauskomm...es muss also gehen!!!

      openpli-Entwickler koennten/muessten also moeglicherweise etwas wissen, was
      wesentlich sein koennte...

      Keine Sorge, Hans:
      WP1 hat dafuer natuerlich (leider) andere wesentliche Schwaechen! ;)
      Zum Beispiel: "beschissener DVB-Austausch-Tuner"...


      MfG

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „wtzg93“ ()

      wtzg93 schrieb:


      wichtige Frage:
      ---> Wieviel schneller ist BCM-Chip 73565 im Vergleich zu 73625 genau?
      Laut Auskunft der Spezialisten hier kannst du von 70 bis 80% ausgehen. Die Boxen mit dem BCM 73625 haben 2000 DMIPS

      zeini schrieb:

      Wenn sie mit 1600 MHz getaktet ist und nicht mit 1300 MHz, so schätze ich dann, dass sie etwa 3600 DMIPS haben wird, statt der 3000 mit 1300 MHz.


      wtzg93 schrieb:

      09.07.2017
      Waere er zutreffend, dann laesst sich daraus
      naemlich ziemlich leicht ableiten, dass man 4k vergessen kann, ist nur zum verkaufen,
      Mein Kumpel hat einen 55" 4k Curve TV und sitzt ca. 6 Meter entfernt. Das bringt gar nichts. Ausserdem spielt das Teil auch keine DTS Filme. Ein reiner Verkaufsgag für mich. Wenn man nahe vor einem XXL Gerät sitzt mag das Sinn machen, auf so einer Entfernung jedoch nicht.


      LANGER schrieb:

      halloWie lange braucht deine Mega mit HDF Image aus dem Deepstandby,Ich kann eben grade nicht Testen habe aber 3 externe Festplatte dran.Und Ich meine aus dem Deepstandby wäre es so 1:40 Minuten.


      Verbogener schrieb:

      sirtobie schrieb:

      Bootzeit mit oATV 6.0 ca 1Min 30 Sek, also schon heftig. Aber mit OpenPLI dauerts nur ca 50 Sek.
      Mitdem aktuellen openHDF 6.1 bootet meiner bis zum erscheinen eines Bildes 1 Min 16 Sekunden. Die Zeit liegt als zwischen openATV und openPLI.

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von „Verbogener“ ()

      10.07.2017 / 17.36h

      Du sagst es, verminator,

      aber ich habe sie (zu ihrem Schutz) dazu verleitet, da ich
      ihnen zu Anfang so viele verschiedene Fragen gestellt habe,
      deshalb: "Es sei Ihnen verziehen".

      -------------------------------------------
      Im Kern moechte ich wirkl. wissen:
      -------------------------------------------
      Wie geht das, dass ich mit einer WP1 (mit openpli) aus einem "NICHT-funktionierenden IPTV-Sender" (= frozen)
      per RCU herauskomme(n kann), jedoch mit Zgemma star H2 (mit HDF-Image) "verloren habe" und (leider) frisch
      booten muss?! heul :( <-- Warum, warum, warum???

      Danke fuer Loesung(sansatz) bzw. Hilfestellung, egal von wem! :)


      MfG
      Flashe mal auf die Zgemma auch ein Pli-Image. Vielleicht gehts dann auch. Wenn es damit auch nicht geht, ist es vermutlich ein Treiberproblem.
      Aber eigentlich kann man diese Boxen nicht vergleichen. Die sind ja hardwaremäßig total unterschiedlich.
      ____
      Hans



      Achtung: Kein Support über private Nachrichten!

      Edision Optimuss OS1+, Spycat, Zgemma H5.2S+, Zgemma H7C
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      also sport !!!!!! läuft bei mir auf ohne hakeln und stehen bleiben mit Formuler F1 6.2#15 , serviceapp auf gstplayer,
      XPEED LX 3 6.2#13 serviceapp auf original und AX HD51 mit 6.2#14 serviceapp auf original.
      Die anderen müsste ich noch bearbeiten, allein die Music sind ja 180 und nicht alle müssen auf 5002

      yvmifi
      Stimmt sind nicht vergleichbar (arm/mips)...

      --> Kann man das sog. "Treiber-Prob" evtl. (im HDF-Image) loesen,
      --> was meinst du, Hans? :)

      Hans / yvmifi:
      Sollte ich nun openPli checken oder HDF-Image v6.1 bzw. v6.2, welche Ausgabe?
      Bei mir gehts ja um Zgemma star H2...

      MfG

    Unsere Partnerboards

    MOSC
    Flag Counter