13.Street HD Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Servus,
      als Opfer einer exzessiv 13th Street HD schauenden Holden kann ich von keiner Zeitverzögerug berichten. Das hätte mir meine Gattin schon längst mitgeteilt.
      2 Dream 800se v1 opena.tv ,1Azbox Elite opena.tv, 1 Octagon SF3038 NFR6.0, 1 Octagon sf4008 HDF 6.1
      Empfang über Sat. Astra 19.2E, Unicable / JESS

      Sarkasmus ist die natürliche Abwehrmaßnahme des Gehirns gegen Dummheit.
      könnte das Firmeware abhängig sein? weil ich habe bei keiner meiner Boxen das Problem.
      2 Dream 800se v1 opena.tv ,1Azbox Elite opena.tv, 1 Octagon SF3038 NFR6.0, 1 Octagon sf4008 HDF 6.1
      Empfang über Sat. Astra 19.2E, Unicable / JESS

      Sarkasmus ist die natürliche Abwehrmaßnahme des Gehirns gegen Dummheit.
      Es waren alle Skyboxen und auch Enigma2 betroffen.
      ich dachte auch erst, daß es nur unsere Firmware war, denn es war auf allen meinen Boxen.
      dann war ich im Sky chat nachsehen und dort wurde sich beschwert, aber alle sagten es sei nicht Transponder abhängig, sondern nur 13.Street HD
      Wenn die Zeitverzögerung kurz war, hat man das garnicht so wahrgenommen.
      manchmal dachte ich, es wäre nur schlecht synchronisiert, aber Mittwoch waren es so 4 Sekunden

      yvmifi

      yvmifi schrieb:

      wollen die schon wieder die Transponder wechseln ????
      ist manchmal wirklich ätzend mit dem Tonversatz
      yvmifi


      Mir ist da noch nix bekannt! Die haben doch erst am 30.11.2016 den Transponder für den Kanal gewechselt.

      Aber bei Sky habe ich mich aufgehört zu wundern ....

      Bin Kunde seit Premiere Analog und DF1 Zeiten.

      *EDIT* Ich habe seit kurzem einen ziemlich ätzenden Tonversatz bei Sky Sport / Bundesliga HD wenn ich DD 5.1 von denen nutze.

      Welches ich eigentlich standartmässig mache.
      Gigablue HD Quad Plus - Open HDF 6.1 - Open Mips 5.4 (Open Multiboot)- 4Tuner 3xSat 1x Kabel (Unity) - Seagate 2 TB - ORF ICE (intern) - HD+ 1843 @ SMARGO
      Synology DS 216+II 2TB WD RED + 6 x 2.5er HDD USB 3.0
      FritzBox 6350 Cable - 150Mbit Unity Buisiness - Intern GBit LAN
      Hisense HE 58KEC730 4k @HDR (Kabel+Sat) - Netflix 4k
      Astra 19.2°O /Hotbird 13°O - 90cm Spiegel - Quad LNB (MegaSat)- 4 Kabel
      Denon DVD 3910 @ SACD-R Cinemike Stufe 3
      Der Ton bei Syfy HD / Sky.de via Astra 19,2° Ost ist jetzt geradezu grandios unsynchron…

      Hat jemand einen Tipp für mich was ich da bei Audiosyn einstellen soll? Wäre interessant...

      kann man sich so aktuell nämlich wirklich nicht anschauen.

      *** edit***

      mehr als kurios finde ich allerdings ,das der gleiche Kanal via Kabel (Unitymedia) synchron ist.

      Auch HD & mit DD 5.1 Ton deutsch / kein Downmix



      Gigablue HD Quad Plus - Open HDF 6.1 - Open Mips 5.4 (Open Multiboot)- 4Tuner 3xSat 1x Kabel (Unity) - Seagate 2 TB - ORF ICE (intern) - HD+ 1843 @ SMARGO
      Synology DS 216+II 2TB WD RED + 6 x 2.5er HDD USB 3.0
      FritzBox 6350 Cable - 150Mbit Unity Buisiness - Intern GBit LAN
      Hisense HE 58KEC730 4k @HDR (Kabel+Sat) - Netflix 4k
      Astra 19.2°O /Hotbird 13°O - 90cm Spiegel - Quad LNB (MegaSat)- 4 Kabel
      Denon DVD 3910 @ SACD-R Cinemike Stufe 3

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „tubus2“ ()

      ich hab mal getestet, also weder mit meiner Octagon SF3038 noch mit meiner SF4008 hab ich Probleme mit Sync auf dem Kanal.
      und so blind und taub bin ich auch nicht. :)
      2 Dream 800se v1 opena.tv ,1Azbox Elite opena.tv, 1 Octagon SF3038 NFR6.0, 1 Octagon sf4008 HDF 6.1
      Empfang über Sat. Astra 19.2E, Unicable / JESS

      Sarkasmus ist die natürliche Abwehrmaßnahme des Gehirns gegen Dummheit.
      Das ist doch nicht immer>>>synchron läuft es bei SD immer. Bei HD besonders bei der 13.Street ist es manchmal extrem.
      Im SKY-Forum beschweren sich immer mehr Abonnenten über asynchronen Ton, bei den Skyboxen>>>immer HD.
      Original Ton englisch stimmt bei allen überein. Sky antwortet>>>die Techniker arbeiten daran.
      >>>>so blind und taub sind wir und hunderte von Abonnenten auch nicht.
      Also wähle deine Ausdrucksweise nicht beleidigend gegen Forenmitglieder.
      Denn, als es tubus2 Gestern Abend schrieb, habe ich sofort umgeschaltet>>>>und er hatte Recht
      bei mir SF 3038, Formuler F1 Edison OS mini, GIGABlu X1 und XPEED LX3 alles das Gleiche ca 1-2 Sekunden deutsch nicht sychron
      Heute Morgen war alles wieder OK

      yvmifi
      @Erdinger

      Das habe ich erstens nicht so aufgefasst ...
      zweitens bin ich auch ein relativ skeptischer Mensch und denke zuerst der Fehler wird bei mir liegen.

      deshalb habe ich den ganzen Mist auch noch mit einer Dreambox 8000 und eine Original Sky Kiste getestet.

      jedes Mal das gleiche Resultat… Und so blind bin ich auch nicht.

      hatte deshalb direkt erwähnt ,welcher Kanal es
      ist wie er ausgestrahlt wird und welchen Ton nicht nutze /welche Sprache ....

      nutze seit den Anfängen von Sky Digital ( Premiere,Premiere World und wie
      die auch immer hießen…) den ganzen Kram beziehweise DF1 ....

      Habe seit der d-Box 1 ,der 2 mit neutrino schon eine eigene Receiver durch...
      auch e2....

      Und schon einiges erlebt auch mit deren Hotline.

      egal! Das Problem war jedenfalls da. (Via iPad)

      ***edit***

      ich hatte sogar getestet , ob der Ton Vorsatz digital nur über das optische Kabel läuft oder ob ich das Problem auch bei HDMI habe.

      alternativ das Digitalsignal optisch durch den Fernseher geschleust und dann erst zu meinem Onkyo Receiver.

      jedes Mal das gleiche Problem mit dem Vorsatz.

      @'all

      ich habe bei Audiosync jetzt mal einen Ton Versatz von +350 ms eingestellt ...das passt halbwegs.

      @'@'yvmifi'

      schönen Dank für dein Feedback! Ich zweifelte schon an mir! Lach. Schönen Abend.



      Gigablue HD Quad Plus - Open HDF 6.1 - Open Mips 5.4 (Open Multiboot)- 4Tuner 3xSat 1x Kabel (Unity) - Seagate 2 TB - ORF ICE (intern) - HD+ 1843 @ SMARGO
      Synology DS 216+II 2TB WD RED + 6 x 2.5er HDD USB 3.0
      FritzBox 6350 Cable - 150Mbit Unity Buisiness - Intern GBit LAN
      Hisense HE 58KEC730 4k @HDR (Kabel+Sat) - Netflix 4k
      Astra 19.2°O /Hotbird 13°O - 90cm Spiegel - Quad LNB (MegaSat)- 4 Kabel
      Denon DVD 3910 @ SACD-R Cinemike Stufe 3

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „tubus2“ ()

      @damdam

      siehe oben! Bei der Giga Blue hd Quad plus ist der Ton nach wie vor unsynchron ...aber zwar sowas von!

      danke.

      ja Techniker und Hotline! Da rennen genug Leute mit drei Punkten auf der Armbinde rum! Das kannst du mir glauben
      Gigablue HD Quad Plus - Open HDF 6.1 - Open Mips 5.4 (Open Multiboot)- 4Tuner 3xSat 1x Kabel (Unity) - Seagate 2 TB - ORF ICE (intern) - HD+ 1843 @ SMARGO
      Synology DS 216+II 2TB WD RED + 6 x 2.5er HDD USB 3.0
      FritzBox 6350 Cable - 150Mbit Unity Buisiness - Intern GBit LAN
      Hisense HE 58KEC730 4k @HDR (Kabel+Sat) - Netflix 4k
      Astra 19.2°O /Hotbird 13°O - 90cm Spiegel - Quad LNB (MegaSat)- 4 Kabel
      Denon DVD 3910 @ SACD-R Cinemike Stufe 3
      @ kasnudel

      900ms?

      ziemlich heftig! Dann wäre bei mir wieder alles also Unsynchron . Aber in die anderen Richtung.

      ***********

      was anderes... Warum zitierst du deinen Eigenen Post?
      Gigablue HD Quad Plus - Open HDF 6.1 - Open Mips 5.4 (Open Multiboot)- 4Tuner 3xSat 1x Kabel (Unity) - Seagate 2 TB - ORF ICE (intern) - HD+ 1843 @ SMARGO
      Synology DS 216+II 2TB WD RED + 6 x 2.5er HDD USB 3.0
      FritzBox 6350 Cable - 150Mbit Unity Buisiness - Intern GBit LAN
      Hisense HE 58KEC730 4k @HDR (Kabel+Sat) - Netflix 4k
      Astra 19.2°O /Hotbird 13°O - 90cm Spiegel - Quad LNB (MegaSat)- 4 Kabel
      Denon DVD 3910 @ SACD-R Cinemike Stufe 3

    Unsere Partnerboards

    Banner
    MOSC
    Flag Counter