Search Results

Search results 1-20 of 580.

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

  • User Avatar

    AX 4K-Box HD61 (Nachfolger vom HD51)

    Schoof - - AX 4k HD61

    Post

    passt der IR Empfänger Infrarot Empfänger (IR Sensor) für AX / Mutant HD60 4K E2 Linux Sat Receiver efe-multimedia.de/Infrarot-Emp…-4K-E2-Linux-Sat-Receiver auch zu der HD61? Danke

  • User Avatar

    AX 4K-Box HD61 (Nachfolger vom HD51)

    Schoof - - AX 4k HD61

    Post

    @cricriat du vergleichst hier ein Firmennetzwerk/Computernetzwerk mit einem Sat-Receiver??? Wann werkelt Ihr mit dem Sat-Receiver auf dem Netzwerk rum? Film streamen, funktioniert auch mit 100er. Film von Interner/externer HDD auf NAS/PC oder umgekehrt, OK, dauert halt länger, aber wie oft macht man das am Tag/Woche/Monat? muss immer alles schnell,schnell,schnell sein? Oder ist das wieder einfach um sagen zu können "selbst mein Sat Receiver hat 1Gb lan". Ich selbst habe eine NAS Marke Eigenbau m…

  • User Avatar

    AX 4K-Box HD61 (Nachfolger vom HD51)

    Schoof - - AX 4k HD61

    Post

    Quote from damdam: “ Ist das eine Feststellung oder eine Frage ? ” eher Feststellung. Ein USB 2.0 Port schafft doch die Geschwindigkeit eines 1GB Lan Ports nicht. Also bringt der GB Lan Port nix. Aber, um zum Thema zurück zu kommen, ich brauche kein GB Lan Port, auch usb 2.0 würde mir reichen, und Display ist bei 5Meter Entfernung bzw im Schrank auch nicht wichtig. Ich habe auch eine NAS und deshalb bräuchte ich keine interne HDD, aber das wäre schon nicht schlecht, wenn ich die option hätte. Wi…

  • User Avatar

    Der USB bremst doch das ganz dann aus oder. Da bringt 1GB lan auch nix Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    ich muss den anderen Recht geben. Es würde den Image bauern viel mehr bringen, wenn Du schreiben würdest, welche Receiver, welches Image und was genau nicht funktioniert. Es gibt so viele Leute die den Receiver anders benutzen / andere Einstellungen haben als Du. Wenn kein feedback von Usern mit Fehlern kommt, woher sollen dann die Imagebauer das wissen?

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Danke, werde es bei Zeiten mal probieren. Denke aber das ich bei DeepStandby bleibe. Die Vorteile überwiegen doch. Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    im OpenATV Forum habe ich einen post vom 31.05.2018 gefunden, der das selbe Problem hat. Da sich ja beide Images im Grunde gleich sind bzw gleiche Treiber benutzt werden, denke ich, das das einfach ein Treiber Problem ist. Ich könnte mal noch das TC Image probieren, habe aber keine große Hoffnung.

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Ok, log kann ich beim starten mit laufen lassen wenn ich ihn aus dem standby starte. Was muss ich genau eintippen? Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Hab schon anderen HDMI Eingang + Kabel probiert. CEC aus und auch mit ein. Ich werde mal noch die Tage ein älteres Image probieren. Das doofe ist, ich muss immer paar std warten bis der Fehler auftaucht. Gibt es keinen Telnet Befehl wo ich irgend nen Status auslesen kann oder den HDMI Ausgang schalt kann oder sowas? Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Also, hab nun nur 1 Tuner eingestellt und geht immer noch nicht. Kein Signal am HDMI Eingang. Stream geht aber. Sieht so aus wie wenn einfach der HDMI Ausgang nicht eingeschaltet wird. Erst ein Neustart über WebIf kommt wieder ein Signal an Tv Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    HDMI direkt am TV. HDMI umgeschaltet hab ich auch schon, auch das Kabel kurz ausgestreckt, kein Bild. Ich probiere es heute abend wieder Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Ich hab mal Tuner2 deaktiviert. Mal schauen wie es heute abend dann ist. Ich melde mich wieder Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Openwebif Bild hab ich nicht probiert. Tv ist kein Bild, kein Ton, steht nur kein Signal. Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Auch unverschlüsselt. Es erscheint nix, auch nicht das Menü wenn ich Menü drücke oder info taste Gesendet von meinem SM-G973F mit Tapatalk

  • User Avatar

    Nach Stanby kein Bild

    Schoof - - Formuler F1

    Post

    Hi Ich habe meine Box bis jetzt immer in DeepStanby versetzt. Dachte mir, das booten spar ich mir mal. Also stelle ich sie um auf Bereitschaft. Probiert, Display schaltet auf Datum, oscam wird gestoppt (RTL HD lief und wurde nicht mehr decodiert laut oscam live log). Wieder Power Taste und Box schaltet ein, Bild sofort da. Abends alles aus gemacht und gut. Am nächsten Tag am Abend wieder alles ein, aber kein Bild. Display steht RTL HD, oscam live log decodiert das Programm, aber kein Bild. Bin ü…

  • User Avatar

    also, ich konnte ja eine SF8008 (Combo) ausführlich testen. Sie läuft gut, sehr gut sogar. Alles schön flüssig, selbst Kodi habe ich schnell installiert und läuft besser als auf meinem alten Raspi2, brauch ich aber nicht. Was mich nur wundert, ich musste meine 2.1 Soundanlage leiser stellen als mit meiner F1. Es liegt nicht an irgendwelche Audio Einstellungen, hab alles so eingestellt wie an der F1. Bin aber zu dem Entschluss gekommen erstmal zu warten. Die F1 läuft ja noch und den großen Mehrwe…

  • User Avatar

    ahh 2x Sat, das habe ich übersehen. externer IR ist natürlich Top, da muss ich dann nicht löten, aber ~170€ hmmmm

  • User Avatar

    danke schon mal für die Antworten. Solange die SF8008 noch im Hause ist, werde ich etwas mit ihr "spielen". Der Edision Mio 4K gefällt mir aber eigentlich ganz gut (die + Version brauch ich nicht, Display ist absolut Wurst). Auch SF8008 find ich ganz net. Das ist halt immer wenn man zuviel Auswahl hat Gebraucht ist halt immer so eine Sache....

  • User Avatar

    ich seh schon, wie auch in anderen Threads, es gibt nicht DEN Receiver zur Zeit und jeder hat eine anderen als Favoriten. gebrauchten HD51 fällt weg? ja man weiß nie wie lange die Kiste noch läuft. H7S hat auch den "alten" Chip läuft aber sonst 1A. Edision Mio hat auch den BCM aber neuer? Verstehe ich das richtig? das Avi Problem halt, ich muss mal schauen wie viel Avis auf der NAS noch rum liegen. @CS-Skipper warten kann man immer Die neue HD61 zB ist mir aber zu teuer für das was sie hat. Was …

  • User Avatar

    * Ich möchte maximal xxx EUR ausgeben. 100-200€ * Der Receiver ist für: Kabel / Sat / Terrestrisch / Combo Sat * Der Receiver soll UHD-fähig (4k) sein? ja /nein ja * Wieviele Tuner muß der Receiver haben?(Bitte die Anzahl der frei nutzbaren Zuleitungen am Standort angeben; siehe dazu: Twintuner aber nur 1 Kabel ) hab nur 1 Kabel, aber Twin mit loop bzw habe eine Weiche Momentan an der Formuler F1 verbaut * Support mit openHDF-Image?siehe dazu: Info: Für welche Boxen gibts ein open-HDF-Image? log…

Mark All Forums Read

Unsere Partnerboards

^
Flag Counter