Search Results

Search results 1-20 of 943.

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

  • User Avatar

    hallo Kurze Info die OS Mega hat diesen Menüpunkt auch nicht,ist vil bei Edision extra so. gruss langer

  • User Avatar

    hallo Stellt sich nur die Frage was soll man da Verstellt habe,die beiden Box sind gleich eingerichtet. Nur mit verschiedenen IP und verschiedenen Hostname et920-1 und et9200-2. Aber wenn schon die Logs nicht genaues hergeben,wird es halt schwer. Ach ja das mit den beiden Telnet Befehlen,das hat soweit geklappt wurde einiges Geschrieben im Fenster. Konnte da keinen Fehler bemerken. gruss langer

  • User Avatar

    hallo und Danke erstmal an Alle. So wie es Aktuell ist läuft ja das MP,werden also erstmal wieder das nächste Update abwarten. Und wenn das MP bei nur 1 Box nicht mehr Aktuell ist,ist das auch nicht weiters schlimm. Ist halt immer etwas Seltsam,wenn es bei 2 gleichen Boxen und Image nur bei 1 richtig Funktioniert. gruss Langer

  • User Avatar

    hallo Mit den Fullbackus habe Ich ja damals beiden Boxen schon so eingerichtet,weis nur nicht mehr von welcher Box.Jetzt das Fullbackup stammte habe aber jetzt erst mal nur den kompletten MP Ordner unter usr--lib--enigma usw unter extensions auf die Fehlerhafte Box geschoben. Da mit Funktioniert auch alles,nur ob dann das nächste MP Update funktioniert steht in den Sternen. Aber ist vil Wichtig das MP selbst liegt aber weiterhin auf dem Feed,obwohl es ja auf der Box vorhanden ist und Funktionier…

  • User Avatar

    hallo Verwende oder Teste es doch einfach mal mit der Original FB der Box,ob es damit genau so ist. Ich zbs benutze seit je her nur jeweils die Original FB der jeweiligen Box zum Bedienen. Da Stimmen dann auch die Tasten,und es ergeben sich auch keine Probleme. gruss langer

  • User Avatar

    hallo et2011 Du hast aber keine ET9200 so wie Ich Sehe,und die hat halt ein Dolby Digital Ton Problem. Das ist doch hinreichend bekannt,und kann man auch nach Lesen. Und Ich kann nur Betonen,das beide Boxen,wirklich Sehr Gut laufen und alles Funktioniert. Bis auf ein MP Update bei der einen Box,das Ich bis jetzt nicht ganz Verstehe.Den beide Boxen sind Identisch eingerichtet bis auf die IP und ich meine den Hostnamen. Es wird auch bei dem Fehlerhaften Update auch der 5.5 Feed abgefragt,Sieht man…

  • User Avatar

    hallo cricriat Mir ist bei beiden Boxen der Dolby Digital Ton sehr Wichtig,und der Funktionier nur mit HDF 5.5 ganz Normal.Habe die Boxen ja schon seit 2014 meine Ich.und war für DD Ton das beste Image. gruss langer

  • User Avatar

    hallo Danke erstmal aber unter Menü--Einstellunghen--Software--Softwareverwaltung/Flash/Backup schmiert die Box schon ab. Werde das mit Telnet versuchen,ansonsten hole Ich mir das MP von der anderen et9200 per FTP runter. Und schiebe die Datei plus mpgz auf die Box,wo es nicht funktioniert. Mehr habe Ich jetzt bzw Heute auch nicht mehr vor. Danke und gruss langer

  • User Avatar

    hallo So was Ich bisher versucht habe,wollte das MP unter Erweiterung rote Taste löschen. Da war aber unter extensions nichts zu finden,habe es dann mit FTP unter usr--lib--enima2 usw unter extensions gelöscht.Nach Neustart der Box habe Ich das MP Neu runtergeladen Sehe Bild,aber es ist nichts auf der Box zu finden.Auch unter Löschen Plugin ist nichts mehr da. Auch unter FTP ist das MP nicht mehr zu finden. Nachtrag unter Erweiterung könnte Ich das MP wider Runterladen,da finde Ich. gruss langer

  • User Avatar

    hallo Danke erst mal und sind das Überhaupt die richtigen Log ? Habe mal 2 Bilder gemacht bei der mit Frei 86.2M funktioniert das Update. Und meine Boxen sind eigentlich alle gleich Eingerichtet ! Aber bei dem Puffer gibt es ja große Unterschiede. gruss langer

  • User Avatar

    hallo Das MP ist Aktuell vom 2020.01.08 Version steht ganz Oben in der Übersicht. gruss langer

  • User Avatar

    hallo Brauch mal Hilfe der Spezialisten hier die ein Log Lesen können,wenn es den das richtige ist. Ich habe 2 gleiche ET9200 mit HDF 5.5 Build 234,aber natürlich mit verschiedenen Netzwerk IP. Bei der 1 et9200 funktioniert das Aktuelle Update 2020.01.08 für das MP fehlerfrei,und bei der 2 et9200 kommt eine Meldung Sehe Bild. Ich bin etwas Ratlos wo bei den 2 Boxen jetzt ein Unterschied sein soll,warum es mit der einen nicht Klappt sind Identisch Eingerichtet. Vielen Dank für eine Hilfe und Rats…

  • User Avatar

    hallo Die aber Du vermutlich auch nur Bedienst,und Ich Persönlich würde keinem eine Linuxbox empfehlen. Egal ob Familie oder Kumpel oder auch egal wie Alt jemand ist,und dann vil sogar noch mit einer Line die manchmal ruckelt usw. Kann aber jeder machen wie Er Lustig ist,aber wie Sagt man so Schön 90% der Problem Sitzt davor. gruss langer

  • User Avatar

    hallo Jetzt müssen die Senioren nur noch so Fit und Frisch sein,das Sie mit solch einer Box zurecht kommen. gruss langer

  • User Avatar

    hallo Du hast wohl Kabel und da gibt es manchmal ein paar Lücken im EPG,ist zu mindestens bei UM so. Da Hilft nur den Sender anklicken und im EPG etwas vor gehen und wieder zurück. Dann ist meist alles gefüllt. gruss langer

  • User Avatar

    hallo Und vil einfach nur diese Einstellung verwenden,habe auch MS mit Quattro LNB ! Und habe noch nie die Erweitere Einstellung gebraucht. gruss langer

  • User Avatar

    hallo Es gibt ein Plugin von Stony da sind verschiedene Logos vorhanden,kannst ja mal das Testen. Und meinst Du die normalen Radio Sender über Sat oder etwas anderes ? gruss langer

  • User Avatar

    hallo Und ist vil Timeshift Aktiviert oder etwas auf die FP ausgelagert worden wie Picon ? gruss langer

  • User Avatar

    hallo Das Verhalten was Du schon im 1 Beitrag beschreibst,war das selbe bei Mir mit einer Defekten FP. Die nach 7-8 Jahren den Löffel abgegeben hat,das ging zu 90% nicht mehr richtig zum Springen und Spulen. Besonders um so Voller die FP wurde. Welche FP ist das den genau und wie Alt ? Und hast Du vil mal eine andere FP für diese Box zum Gegentesten mit Aufnahmen drauf. Ob es da auch Probleme gibt. gruss langer

  • User Avatar

    hallo Bilder deiner Tuner Einstellungen würden mehr Sagen als Tausend Worte,und wo findet man 2000 bis 3000 Sender auf Astra 19,2 ? gruss langer

Mark All Forums Read

Unsere Partnerboards

^
Flag Counter