Search Results

Search results 1-20 of 20.

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

  • User Avatar

    Mein 12V 4A Netzteil ist kaputt gegangen. Habe dann im Internet nach Ersatz gesucht. Dort wurde ein 3A Netzteil angeboten was sowohl für die SE also auch für die Solo und weitere gehen sollte. Nach dem Anschluss bootet die Box zwar und ich kann auch die fernsehen, allerdings kann ich keine Verbingung zu meinem Netzwerk aufbauen. Habe das Image HDFreaks mod v3 drauf. Wenn ich die Netzwerkverbindung teste kommt: Netzwerkadapter - Lan Verbindung mit Häckchen, Int. Netzwerk - Nicht verbunden, DHCP a…

  • User Avatar

    Neues Image nach 2,5 Jahren

    Schlange1975 - - HD 800 Solo

    Post

    Läuft der Receiver nachher genauso flüssig wie bisher? Hab bei Handy und Tablet immer das Gefühl je älter sie sind desto schlechter laufen sie mit den aktuellen Firmwaren?

  • User Avatar

    Neues Image nach 2,5 Jahren

    Schlange1975 - - HD 800 Solo

    Post

    Hallo zusammen, benutze seit ca 2,5 Jahren eine Gigablue HD Solo mit dem Image HDF v3 28122011. Leider hat es mir irgendwas darin zerschossen und ich hab keinen Softcammanager mehr, sprich ich kann nicht mehr zwischen den einzelnen Cams wechseln. Wenn ich jetzt das aktuelle Image 180 vom 01.01.2015 nehme sind dann da alle Cams schon vorinstalliert? Wie sieht es mit den Favoriten der Sender aus sind die auch schon fertig dabei? Sprich Image installieren und alles läuft? Gruss

  • User Avatar

    Gibt es irgendwo settings mit den aktuellen Senderlisten ARD HD, Arte HD und weitere sind ja nicht mehr da wo sie zuletzt waren. Oder wie kann ich die von Hand ändern?

  • User Avatar

    Ne nix Hab die mgcamd über Menü - HD Toolbox - Softcam Manager - Select Softcam - mgcamd ausgewählt Aber es passiert nix

  • User Avatar

    Ist das so Ok: Liste der Portfreigaben Aktiv Bezeichnung Protokoll Port an Computer an Port FTP-Server TCP 35000 Giga 35000 FTP-Server UDP 35000 Giga 35000

  • User Avatar

    Also in meiner Line steht was von 35000 muss also der Port freigegeben werden oder 80 was er vogibt?

  • User Avatar

    Ah das könnte was werden, bisher sind noch keine Ports freigegeben. Muss ich Port 80 Freigeben? Wenn ich eine neue Portfreigabe einrichten will für die Giga gibt er automatisch Port 80 frei, ist das korrekt?

  • User Avatar

    So gerade geschaut die mg_cfg die ich nach usr/keys kopiert habe sieht genauso aus wie deine. newcamd.list das gleiche auch die ist identisch im Aufbau. Also jetzt einfach per HDF Panel auf mgcamd wechseln und dann sollte es lauen? Ohne das ich noch irgendwelche Conigs installieren muss?

  • User Avatar

    Noch nicht muss noch eben die Kinder ins Bett bringen und dann starte ich einen neuen Versuch, hab jetzt nochmal das image neu drauf gespielt damit ich bei null anfangen kann und nicht schon irgendwo nen Fehler drin habe.

  • User Avatar

    Aber ich brauch mgcamd nicht neu installieren ich greife einfach auf das im image bestehende zurück, und tausche nur die newcamd.list - korrekt? Neustart dann über hdf Panel?

  • User Avatar

    Quote from Koivo: “Ich glaube nicht das es im HDF so einfach funktioniert. Warte einfach noch ein paar Tage. Die Configs kannst du nur per FTP bearbeiten und die liegen unter /var/keys/ ” Das versuche ich ja, hab das Image installiert, dann gehe ich mit Total Commander via FTP in den Ordner usr/keys, eingentlich sollte da doch schon eine newcamd.list liegen tut sie aber nicht, hab dann per Textpad eine newcamlist mit meiner Line rein kopiert und dann unter hdf Panel als Softcam "mgcamd" ausgewäh…

  • User Avatar

    OK anders gefragt ich will die Gigablue als Client benutzen und das mittels mgcamd, dazu trage ich meine Line in die newcamd.list kopiere die nach var/keys bzw user/keys starte mgcamd über das hdf Panel und dann sollte es doch gehen, aber das tut es halt nicht. Hab ich denn irgendetwas vergessen? Rechte sind auf 755?

  • User Avatar

    Hm aber ist es nicht egal worüber ich mgcamd installiere Hauptsache es ist einmal auf der Box installiert? Wenn ich es dann starten will müsste es doch egal sein mit welchem Werkzeug ob red Panel oder HDF Panel ich es aktiviere oder verstehe ich da was falsch?

  • User Avatar

    Mein Problem ist das ich mgcamd nicht ans laufen bekomme. Mir ist wohl folgendes aufgefallen, wenn ich mgcamd über SoftcamManager über HDF Toolbox aktiviere steht da als aktive cam auch mgcamd drin. Rufe ich jetzt allerdings das Red Panel auf steht unter softcam "keine". Habe dann mal fü Spass mgcamd 1.38 installiert und die über das Red Panel dann aktiviert die bleibt dann auch unter Softcam stehen sprich da steht dann unter Softcam "mgcamd 1.38", allerdings rufe ich dann SoftcamManager über HD…

  • User Avatar

    Bin totaler Noob daher auch die vielen Fragen. MgCamd ist in der Version 1.35a drauf soweit klar, sind die Configs auch schon drauf oder muss ich die noch extra installieren?

  • User Avatar

    Kann man Version 1.37 oder 1.38 per Red Panel drüber installieren?

  • User Avatar

    Ich muss nochmal was fragen, welche Version von mgcamd ist in dem Image installiert?

  • User Avatar

    Wo ist der Unterschied zwischen: F2 - Optionskanäle und Grün - Unterkanäle

  • User Avatar

    Ertsmal vorrab - sehr feines Image, gute Arbeit. Habe nur eine Frage. Habe mir settings mit Favoristenlisten runtergeladen. Diese soll man auf einen USB Stick packen und dann per Channel Manager einspielen. Der Channel Manager soll unter Menü liegen da finde ich ihn aber nicht. Kann mir da jemand weiterhelfen?

Mark All Forums Read

Unsere Partnerboards

^
Flag Counter