Suchergebnisse

Suchergebnisse 1-20 von insgesamt 26.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hi, ja danke euch beiden. Mit der Version klappt alles wie gewohnt. Kann geschlossen werden. Thx

  • Benutzer-Avatarbild

    Hab mal meine box ins i-net gehängt. Falls es dir mehr hilft schick ich dir IP und login dann kannst dich direkt auf die box einwählen. Falls ja schreib mir einfach ne PM

  • Benutzer-Avatarbild

    Ist im Anhang. Hab alles offen falls noch mehr brauchst

  • Benutzer-Avatarbild

    Ok np. Ich machs nochmal neu drauf... 15 min

  • Benutzer-Avatarbild

    Hi, ja ist ein ET9200. Ja die mgcamd ist für Cardsharing gemacht. War nur immer dabei in dem Downloader der nicht mehr da ist Hab jetzt wieder n Backup eingespielt. Aber falls ich für dich n paar sachen testen soll da du die Box nicht hast sag mir einfach bescheid.

  • Benutzer-Avatarbild

    Hi, habe mir gerade das neue HDF v5.0 auf mein et9x00 geladen und folgende Fragen und Fehler entdeckt: HDF Toolbox: (Toolbox Version - 20.04.2015) - openHDF-News --> Klick absturz - Image Software Update @ Console --> Klick absturz 1. Vlt. mein fehler. Aber suche überall mgcamd138. Normalerweise war es auch in der HDF Toolbox aber finde nichts. Crash-Logs sind im Anhang. Falls es noch länger dauert bis die Fehler behoben sind wäre eine kurze Info super. Falls es noch ein bisschen dauert spiele i…

  • Benutzer-Avatarbild

    Hi, hat von euch noch einer das Problem wenn ihr Amazon prime startet folgender fehler kommt: Amazon Prime Instant Video: Unbekannter Fehler! Account habe ich und funtzt auch einwandfrei auf dem PC. Hab MP Version 6.7.2 drauf und sonst alles upgedated. Fehlt irgend etwas oder an was könnte das liegen? Danke

  • Benutzer-Avatarbild

    Box friert ein

    iks - - ET 4000

    Beitrag

    Danke für das Image. Aber habe es wohl herausgefunden an was es liegt obwohl es mich doch sehr wundert das sich dabei die ganze Box komplett aufhängt. Problem war das DiSEqC senden auf ja war. Hab es nach der XX-Installation auf nein gestellt und seit dem kein problem mehr. mfg

  • Benutzer-Avatarbild

    Box friert ein

    iks - - ET 4000

    Beitrag

    Flashen geht einwandfrei... Dann richte ich immer cccam ein und mediaportal. mehr nicht. auch wenn ich es nicht mache. beim näcshten neustart fährt er hoch. zeigt mir unten die statusleiste und dann geht nichts mehr. Habe zwei et 4000. Also an der Hardware liegt es nicht. Bei beiden das selbe. Ich uppe später mal n foto wie es dann aussieht... Hat einer trotzdem noch ein altes Image vor 120? // hier nochmal der genaue ablauf: Flasht alles vollständig Startet neu.. richte Mediaportal oder Mgcamd …

  • Benutzer-Avatarbild

    Box friert ein

    iks - - ET 4000

    Beitrag

    Hi, habe das selbe Problem. Hat schon einer eine Lösung gefunden? Oder hat einer noch ein altes Image bis es bei den neueren behoben ist? Danke

  • Benutzer-Avatarbild

    Hi, suche das Teamimage für den et9x00? Finde unter "HDFreaks Images / Teamimages" leider nur Images für den et8000 oder et100000. Oder kann ich für meinen et9200 auch das 10000 oder 8000 er benutzen? Danke Edit: Ok habs gefunden. Gibt kein Teamimage mehr für 9200

  • Benutzer-Avatarbild

    Mediaportal (auf openhdf-Image)

    iks - - Plugins

    Beitrag

    Wollt mal fragen ob sonst noch probeme haben mit den ganzen doku anbieter? wenn ich ne doku start kommt nur oben links ein kleiner schwarzer balken aber sonst nichts wobei bei filmen alles weiterhin normal geht. benutze die version 5.4.7. Xtrend et 9200 aber noch mit der imageversion 4.0. Liegts an der alten imageversion oder haben das problem noch mehrere? Danke

  • Benutzer-Avatarbild

    xtrend wird immer langsamer

    iks - - ET 9x00

    Beitrag

    Zitat von dreamboxco: „welcher skin und plugins laufen?“ Zitat von Blechbatscher: „Zitat von iks: „Habt ihr das Problem vielleicht auch das euer xtrend immer langsamer wird?“Zitat von iks: „Habt ihr das Problem vielleicht auch das euer xtrend immer langsamer wird? Also der Ladebalken fängt ohne grund an zu laufen...“Ja wurde er schon, hatte aber immer Gründe weshalb und warum. Wer sich damit aber nicht selbst befassen will weshalb und warum etwas passiert, ist bei Linux am absolut falschen Platz…

  • Benutzer-Avatarbild

    xtrend wird immer langsamer

    iks - - ET 9x00

    Beitrag

    Hi, Habt ihr das Problem vielleicht auch das euer xtrend immer langsamer wird? Also der Ladebalken fängt ohne grund an zu laufen... alle knöpfe die man drückt werden erst mit ein paar sekunden später durchgeführt, hochfahren dauert 2-4 min ect... Habe so nur das standart Image drauf und lasse sonst nur sky anytime laufen. Muss dann alle 2-3 Monate das image wieder neu drauf machen damit er wieder normal läuft. Hat das Problem vielleicht sonst noch jemand? Xtrend et 9200 Dankee

  • Benutzer-Avatarbild

    Bildschirm splitten möglich?

    iks - - ET 9x00

    Beitrag

    Ja genau nur das ich so halt 2 Sender gleichzeitig schaue Vlt. weis es einer edit zeini: Bitte nicht zitieren bei direkter Antwort

  • Benutzer-Avatarbild

    Bildschirm splitten möglich?

    iks - - ET 9x00

    Beitrag

    Hi, jeder kennt oder hat bestimmt PIP um 2 Sender gleichzeitig zu schauen... Mich würde interessieren ob es noch ein anderes Plugin gibt wo den ganzen Bildschirm teilt und nicht wo nur das Bild im anderen ist? Weil z.b. beim Fussball sieht man halt dann ein teil nicht... aber wisst Ihr bestimmt auch. Falls einer was weis kann er ja mal bescheid geben. Danke

  • Benutzer-Avatarbild

    MediaPortal 4.7.0 fehlende anbieter

    iks - - ET 9x00

    Beitrag

    Ja danke. Habs irgendwie nicht gefunden oder falsch gesucht... Aber war wenigstens nicht der einzige thx

  • Benutzer-Avatarbild

    MediaPortal 4.7.0 fehlende anbieter

    iks - - ET 9x00

    Beitrag

    Hi, weis vielleicht ne blöde Frage. Aber seit dem Update auf 4.7.0 sind alle Film-Streamer verschwunden wie. Movie4k, Kinox, Movie4k, Streamcloud.... kann man das wieder herholen? Hab es leider bis jetzt nicht gefunden. Danke

  • Benutzer-Avatarbild

    et9x00-hdf-teamimage-openhdf-v2

    iks - - ET 9x00

    Beitrag

    Hi, finde cccam nicht mehr und ist nicht vorinstalliert? Hab bereits unter extension geschaut ob ich es irgendwo nachinstallieren kann aber nichts. Überseh ich es irgendwo oder? // hat sich erledigt. Danke

  • Benutzer-Avatarbild

    xtrend startet nicht nach längerer auszeit

    iks - - ET 9x00

    Beitrag

    Ok ja du hast recht. Was das betrifft das der Controller automatisch defekte Sektoren ect. nicht benützt ist richtig. Dan habe dich im vorherigen post falsch verstanden. Ich habe verstanden das ein programm oder ähnliches selber lernt. Aber das was du sagst ist natürlich komplett richtig. Habe dich wohl missverstanden dann. Sorry

Alle Foren als gelesen markieren

Unsere Partnerboards

MOSC
Flag Counter