Suchergebnisse

Suchergebnisse 1-20 von insgesamt 25.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Kann geschlossen werden. Ist verkauft.

  • Benutzer-Avatarbild

    Preisupdate 130 Euro Habe heute noch frisch die Batterie vom Sec-Board gewechselt, damit man noch lange Spass mit dem Gerät haben wird.(Natürlich im laufenden Betrieb ;-))

  • Benutzer-Avatarbild

    Hallo Zusammen, da ich mich leider von meiner Sat-Anlage trennen muss, würde ich hier gerne mein Xtrend ET9000 mit 2 Sat-Tunern und 1 TB Festplatte abgeben. Da bei der original Fernbedienung der Power Button nicht funktioniert (sonst alle Button mit Funktion) gebe ich eine Logitech Harmony 785 inkl. Ladeschale etc mit dazu. Mit dieser Fernbedienung können sie noch weitere Geräte zu Hause steuern. Die original Verpackung des Receivers ist auch mit dabei. Das Gerät stammt aus einem Rauch und Tierf…

  • Benutzer-Avatarbild

    Kauf eines ET6500 Kabel

    Decool80 - - ET 6x00

    Beitrag

    Vielen Dank für eure Infos. Dann werde ich mal schauen. Aber so wie es sich anhört werde ich die mal testen ausserdem weil ich auch dem Forum hier treu bleiben. Vielen Dank für die super Support und euren klasse Images. Macht weiter so

  • Benutzer-Avatarbild

    Kauf eines ET6500 Kabel

    Decool80 - - ET 6x00

    Beitrag

    Noch nie was von dem Receiver gehört bin aber auch immer offen für neue Sachen. Der ET6500 bekommt man zur Zeit für ca. 199 Euro. Welchen Emus laufen mit dem Interstar ?

  • Benutzer-Avatarbild

    Kauf eines ET6500 Kabel

    Decool80 - - ET 6x00

    Beitrag

    Hallo zusammen. Ich würde mir gerne einen ET6500 für Kabel Unitymedia holen. Jetzt meine Frage an euch. Kann ich das Image ET6x00 von euch flashen? Und muss ich wenn den Bootloader noch flashen, oder ist die Box schon was neuer, dass der neuere schon drauf ist? Und wie sind so eure Erfahrungen mit der Kiste? Habe selber den ET9000 und den Et4000 als Sat zu hause und jetzt würde ich den ET6500 für meinen Schwiegerpapa holen. Vielen Dank

  • Benutzer-Avatarbild

    Neue Picons

    Decool80 - - ET 9x00

    Beitrag

    Hallo Zusammen, nach dem ich jetzt alle Sender so weit wieder gefunden habe, und sie neu sotiert habe, habe ich jetzt das kleine Problem mit den fehlenden bzw. verschobenen Picons auf dem Pearl Display. Hat jemand vielleicht schon die Picons neu umbenannt oder eine neue Sammlung? Danke für eure Hilfe MfG

  • Benutzer-Avatarbild

    ET9x00, ET6x00 HDF Teamimage v6.3

    Decool80 - - ET 9x00

    Beitrag

    @Wahnsinn. Das ist echt komisch. Da kann ich Dir leider auch nicht weiterhelfen. Vielleicht neu flashen? Vielleicht kann Dir jemand noch einen Vorschlag geben.

  • Benutzer-Avatarbild

    ET9x00, ET6x00 HDF Teamimage v6.3

    Decool80 - - ET 9x00

    Beitrag

    Hallo. Wenn du die laufende Sendung die du aufnimmst eher beenden möchtest, Drücke Timer, dann auf die Sendung die gerade aufgenommen wird, und dann drückst du die gelbe Taste. Die steht unten in der Legende für Aus. Und schon sollte die Aufnahme beendet sein.

  • Benutzer-Avatarbild

    Filelist nach Deep Stby

    Decool80 - - ET 9x00

    Beitrag

    Guten morgen zusammen. Erst mal danke fürs tolle Image. Habe lange Zeit das Image 4.3 drauf gehabt. Jetzt habe ich mir endlich mal das 6.3 aufgespielt. Ist auch alles super, nur ein Problem habe ich die ich bei der 4.3 nicht hatte. Immer wenn ich den Receiver aus dem Schlaf hole, und dann meine aufgenommenen Filme schauen will, bin ich ganz am Anfang der Ordnerstruktur, sprich ich muss hdd wählen, dann movie etc. Kann man das irgendwo einstellen? Wenn er auf Standby ist, merkt er sich wo er war.…

  • Benutzer-Avatarbild

    Das Erste Hd und Arte Hd weg

    Decool80 - - ET 9x00

    Beitrag

    Hallo zusammen. Wollte mich nur nochmal melden. Habe heute mein Lnb gewechselt. Habe mir jetzt eins vom Alps zugelegt und montiert, und siehe da meine Empfangswerte sind gestiegen ohne das ich was an der Schüssel justiert habe. Und das Erste Hd und Arte Hd laufen auch. Vielen Dank nochmal für eure Hilfe.

  • Benutzer-Avatarbild

    Das Erste Hd und Arte Hd weg

    Decool80 - - ET 9x00

    Beitrag

    Oh je, da habe ich mich zu früh gefreut. Langsam habe ich das Lnb in verdacht. Nachdem ich den manuellen Scan durchgeführt hatte lief es, aber jetzt habe ich wieder draufgeschaltet, und siehe da es ist wieder alles dunkel

  • Benutzer-Avatarbild

    Das Erste Hd und Arte Hd weg

    Decool80 - - ET 9x00

    Beitrag

    Ich muss mich korrigieren Der manuelle Suchlauf hat's gebracht. Weiß nicht warum es beim ersten mal nicht hingehauen hat. Vielen Dank nochmal. Wie kann das eigentlich sein das Das Erste HD auf einmal weg war und im automatischen Suchlauf nicht mehr zu finden ist, und es manuell mit den richtigen Frequenzen klappt? Aber vielen Dank nochmal.

  • Benutzer-Avatarbild

    Das Erste Hd und Arte Hd weg

    Decool80 - - ET 9x00

    Beitrag

    Hallo. Manuellen Scan durchgeführt.Leider hat er keine Programme gefunden.Aber Danke

  • Benutzer-Avatarbild

    Das Erste Hd und Arte Hd weg

    Decool80 - - ET 9x00

    Beitrag

    Also der Pegel zeigt mir 95 Prozenz an. Wir hatten auch die letzten Wochen nicht so einen heftigen Sturm, das sie sich verstellt haben könnte. Werde aber mal nachschauen.Danke

  • Benutzer-Avatarbild

    Das Erste Hd und Arte Hd weg

    Decool80 - - ET 9x00

    Beitrag

    Hallo Zusammen. Erstmal ein großes Lob an das Image 4.9.3. Wie immer Super Arbeit. Jetzt habe ich mal ne Frage an die Allgemeinheit. Seit 2 Wochen habe ich das Problem das Das Erste Hd und Arte Hd. Sporadisch funktionieren. Nach dem ich jetzt upgedatet habe ich mal wieder einen Sendersuchlauf gemacht, automatisch und auch manuell mit Netzwerk an etc. gemacht habe, ist Das Erste Hd und Arte Hd nicht mehr zu finden. Spiele ich meine alte Liste wieder auf so steht Das Erste Hd zwar wieder drin aber…

  • Benutzer-Avatarbild

    Hallo zusammen. Es hat sich erledigt. Es war wohl schon der neue Bootloader drauf, obwohl per Putty ET6000 angezeigt wurde. Habe einfach mal getestet einen Ordner mit ET6X00 auf den USB Stick gelegt und euer neuste Image die "noforce" in "force" umbenannt. Und siehe da er halt selbstständig geflasht und hat es erkannt. Gar nicht mal so einfach beim ET6000 rauszufinden ob der neue Loader drauf ist Da lobe ich mir den ET9X00 der es auf dem Display anzeigt. Kann geschlossen werden. Danke

  • Benutzer-Avatarbild

    Hallo Zusammen. Habe heute ne ET6000 vom Kumpel bekommen. Jetzt wollte ich ganz gerne euer neuestes Image aufspielen. Da ich ja gelesen hatte das man vorher den Bootloader flashen soll, wollte ich dieses tun. Da es mir alles irgendwie ein wenig zu schnell vor kam mit dem flashen wollte ich mal fragen ob man vielleicht via Putty sehen kann ob er ET6X00 geflasht wurde, da der ET6000 ja kein Display hat. Wenn ich bei meinem ET9X00 via Putty connecte sehe ich das dort ET9X00 steht. Wenn ich in den E…

  • Benutzer-Avatarbild

    HDF-Teamimage v4.4 27.11.2011

    Decool80 - - ET 9x00

    Beitrag

    Hallo. Erstmal muss ich das HD-Freaks Team hier loben für die tollen images. Ich hatte ja vor 2 Tagen geschrieben das mein Webinterface beim TV Bild streamen immer einen Greenscreen verursacht hatte unter 4.2. Heute habe ich mich mal eben hingesetzt und das image 4.4 geflasht, und was soll ich sagen, es läuft jetzt perfekt. Ich kann schalten und walten wie ich will, es kommt kein Greenscreen mehr.Einfach super.Vielen Dank an euch. Schönen Sonntag noch

Alle Foren als gelesen markieren

Unsere Partnerboards

MOSC
Flag Counter