Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Sonstige Tivu Sat

  • Benutzer-Avatarbild

    Hallo Zusammen

    Vision - - Vorstellungen

    Beitrag

    Welcome onboard

  • Benutzer-Avatarbild

    Ohne log kommen wir glaub nicht weiter ...

  • Benutzer-Avatarbild

    Mach mal neues log bitte.

  • Benutzer-Avatarbild

    Teste vielleicht mal anderen Stick zum flashen. Ich hatte hier mit der HD51 auch schon die wildesten Sachen nach dem Flashen. Da wurde auch geflasht und nix booten usw ... Ich habe hier def. Sticks die die Box intern nicht will hehe

  • Benutzer-Avatarbild

    Neues Image?

    Vision - - AX 4k HD51

    Beitrag

    @Scoty Jetzt rennst dich aber auch warm Glaube basiert alles irgendwo auf Missverständnissen. Geschriebenes kann man so und so lesen... wie es für einen gerade passt ... also lass gut sein Deswegen bin ich auch in wichtigen Sachen kein Freund von zB WhatsApp und Co Alles gut Gruß

  • Benutzer-Avatarbild

    Ich habe da noch def. Kondis im Auge auf dem Netzteil.... wo einer kaputt war sind auch noch 1 -2 mehr aus Erfahrung. Irgendwo hatte ich mal was zu dem NT ... weiß aber gerade nicht mehr wo.... Edit: Schau mal hier elko-verkauf.de/elkotausch-aud…nd-clarketech-et9x00.html Da ist Fehlerbild gut beschrieben mit Bildern usw alles. Das könnte dich weiter bringen. Gruß

  • Benutzer-Avatarbild

    Ich würde mal schauen ob da nicht noch mehr Kondis platt sind... meiner Erfahrung nach wahren das immer so 2-3. Das Log ist voll mit Fehlern ...zB "/dev/dvb/adapter0/video0: No such file or directory " Quellcode (7 Zeilen) Vom Start weg nur Fehler. Da kann auch nix starten.

  • Benutzer-Avatarbild

    Settings vom Feed

    Vision - - Mut@nt 4k HD51

    Beitrag

    Mir ist in dem Zuge gerade aufgefallen das die satellites.xml umbenannt worden ist... in "satellites.xml.original... oder es wurde keine neue erstellt... weiß ja nicht wie ihr das handhabt. Muss mal schauen welche Settings ich als erstes vom feed genommen hatte... wenn die vorher so geheißen hätte,wäre ja die Fehlermeldung auch gekommen Gruß

  • Benutzer-Avatarbild

    Settings vom Feed

    Vision - - Mut@nt 4k HD51

    Beitrag

    Hi Habe mir eben mal das HDF 5.5 auf die Box geflash weil mir ganz gut gefällt. Wenn ich Settings vom Feed verwende bekomme ich sofort eine Fehlermeldung auf den Schirm. Zitat: „Satellites.xml not found or corrupted! usw blabla ..“ Gruß

  • Benutzer-Avatarbild

    Spam-Mail von princessfarah

    Vision - - Forum News

    Beitrag

    Captcha anschalten vieleicht...

  • Benutzer-Avatarbild

    Enigma2 auch für die 1018???

    Vision - - Allgemeines

    Beitrag

    E2 rennt schon als NFS Image ... also nicht mehr in Planung,sondern im Bau. Greez

Alle Foren als gelesen markieren

Unsere Partnerboards

MOSC
Flag Counter