Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Das ist echt sehr nett ! Danke

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Hallo , der E-Bay Verkäufer hat eben geantwortet das das Modul noch nicht mit der 0ne4all Software geflachst ist. Somit jetzt das nächste Problem wie ich oben schon geschrieben habe : Leider habe ich keinen Programmer. Könnte mir jemand das Ding flashen ich übernehme auch das Porto und ein TG vielleicht ist auch einer aus der Nähe PLZ 63512. Vielen Dank für eure Unterstützung gern per PN.

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Danke für deine Hilfe ! Auf dem Modul steht hinten eine P/N 904410 R2.2 denke dass ist so korrekt oder ? Leider habe ich keinen Programmer. Könnte mir jemand das Ding flashen ich übernehme auch das Porto und ein TG vielleicht ist auch einer aus der Nähe PLZ 63512. Gruss Andreas

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Hab jetzt auch mal etwas geprüft und das habe ich als Info aus dem Modul herausbekommen. Loaderversion: ACBoot V2.35P3 Aplikationsversion : Alphacrypt 3.24 Unterstützt Satelliten Update : Ja Compeliert am : Jul 1 2012 17:46:21 Ich glaube das Modul was mir in der Bucht verkauft wurde ist nur geeignet aber nicht mit der Version beschrieben die ich benötige ! Sehe ich das Korrekt ? Danke

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Bitte vielleicht nochmal eure Hilfe, die Alpha Crypt R2.2 ist jetzt angekommen und mit der V14 im AX51 eingesteckt die HD+ ist auch noch drin zur Zeit. Auf dem TV erscheint leider nicht das was ich in dem Video-Tutorial: Nutzung von CI+ Modulen sehe. Hier steht immer "Common Interface" - Alpha Crypt Light - Gesteckte Smartkarte wird nicht unterstützt - ATR : Viele Zahlen xxxxxxx Was kann ich machen oder in welchem Menü muss ich noch konfigurieren unter Openhdf6.1 Danke im Voraus. Anbei noch mein…

  • Benutzer-Avatarbild

    Allgemeines

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Danke für die schnelle Hilfe !! Mit eurer Sicherheit habe ich den AX51 stromlos gemacht. 1...2...3 ... Strom rein -----> Danach ist er neuhochgefahren und die HDD war fertig. Komisch ... fsck durchgeführt --- sieht erstmal gut aus Gruss Andreas

  • Benutzer-Avatarbild

    Allgemeines

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Komplett neu und Leer !

  • Benutzer-Avatarbild

    Allgemeines

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Hallo Leute, wie lange dauert das Formatieren von einem 2 TB HDD so in etwa. Bei mir steht seit 30 Minuten im Display " Formatiere Laufwerk sda1 " . Ich habe keinen Status Balken nur HDF Balken oben Links die sich bewegen. Der AX reagiert zur Zeit auch nicht auf die FB ist das soweit alles in Ordnung ? Gruss Andreas

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Hallo easy1173, vielen Dank wird umgehend bestellt

  • Benutzer-Avatarbild

    Alphacrypt Light CI Modul Version R2.2

    Dayrunner666 - - AX 4k HD51

    Beitrag

    Hallo Boarduser, bitte um eine kleine Antwort ich habe die Suche jetzt schon Stunden gequält bin vielleicht auch mit den falschen Wörtern unterwegs. Benötige ich zwingender Weise für den Betrieb im AX 4k HD51 einer bereits gepaarten V14 Karte ein Alphacrypt Light CI Modul Version R2.2 ? Vielen Dank dann bestelle ich es mir noch.

  • Benutzer-Avatarbild

    Verkaufe meine Xtrend 9x00 an Bastler

    Dayrunner666 - - Flohmarkt

    Beitrag

    Hallo Freunde der SAT Technik und der Lötkolben, nachdem es erst das Netzteil von meinem XTrend erwischt hat habe ich dieses erfolgreich mit neuen Elkos bestückt funktionstest i.O. Als krönenden Abschluss wollte ich die geklebte Stützbatterie dann auch noch mit einer schönen Fassung versehen. Aber es kam wie es kommen musste irgendwie hat wohl kurzzeitig die Spannung die Platine verlassen und nun sehe ich nur noch "Xtrend The Gateway for Smart Linux TV" auf meinem TV - Secureboard Tot. Nun steht…

  • Benutzer-Avatarbild

    Probleme mit dem ET Portal

    Dayrunner666 - - Plugins

    Beitrag

    Ok jetzt hab ich es ! Danke Es war nur ein Neustart notwendig nachdem die Taste eingestellt ist im Menü vom EtPortal.

  • Benutzer-Avatarbild

    Probleme mit dem ET Portal

    Dayrunner666 - - Plugins

    Beitrag

    Danke für den Tip ! Da finde ich aber die Portal Taste nicht. Ich habe hier eine Standart Fernbedienung und in der Liste ist eine FAV Taste bezeichnet welche ist das ? Die Portal Taste ist gar nicht dort drin oder bin ich blind ?

  • Benutzer-Avatarbild

    Probleme mit dem ET Portal

    Dayrunner666 - - Plugins

    Beitrag

    Hallo , dies ist mein erster Beitrag da ich eigentlich immer alles mit der Suche gefunden habe aber jetzt komme ich nicht mehr weiter. Hoffe das ich hier richtig bin mit meinem Problem. Habe eine Xtrend 9x00 und heute das aktuelle Image aufgespielt. Im März 2014 Teamimage aber nun mußte ich in den sauren Apfel beißen und alles selbst zusammen basteln. Habe also das Openhdf-et9x00-97-20141012_usb Image drauf gemacht. Alles funkt jetzt nur leider nicht das ET-Portal. Wenn ich die Portal Taste drüc…

Alle Foren als gelesen markieren

Unsere Partnerboards

MOSC
Flag Counter