Suchergebnisse

Suchergebnisse 1-20 von insgesamt 890.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Gigablue UE 4k Gigablue Quad 4k sind beide sehr zu empfehlen! Hatte die UE 4K zum Test hier und die Quad 4 K seit Weihnachten in Gebrauch. Wenn nun Hbbtv wirklich kommen soll, dann ist das eine rundum gelungene Box.Die FBC-Tuner sind prima!

  • Benutzer-Avatarbild

    Die wählbaren S2X Tuner sind zusätzlich zu den 2 FBC-Tunern verbaut. Deshalb auch der abweichende Preis !

  • Benutzer-Avatarbild

    Unicable mit LX3

    AMWAW - - XPEED LX3

    Beitrag

    Ich dacht bisher, dass man generell durchschleifen kann. Das wirds wohl sein, dass ich mit nur einem Anschluss an Tuner A auch nur eine SCR ansprechen kann. Muss also Loopkabel legen. Wieder was gelernt ! Danke

  • Benutzer-Avatarbild

    Unicable mit LX3

    AMWAW - - XPEED LX3

    Beitrag

    Ist mir schon alles klar mit der Summenrechnung des Verbrauchs! Klar ist auch, dass Unicabel andere Ressourcen braucht als ein normaler Multischalter. Nur Technisat und auch Jultec bewerben die neue Generation Router mit "komplett Receivergespeist - ohne zusätzliches Netzteil" zeini - Habe die Tunereinstellungen alle richtig gemacht. Kann es sein, dass die LX3 auch den Tuner B als Mastertuner hat ? Kann s leider nicht mehr probieren. Habe alles abgebaut, weil morgen die SAnlage beim Bekannten um…

  • Benutzer-Avatarbild

    Unicable mit LX3

    AMWAW - - XPEED LX3

    Beitrag

    Habe für jemanden Technisat Technirouter 5/1x4 bestellt und hier an der LX3 Unikabel probiert. Es funktioniert grundsätzlich gut. Alle 3 Tuner funktionieren aber nur wenn ich das ankommende Kabel mit einem Veteiler (DC-Durchlass und Diodenentkoppelt) über jeweils 3 Kabel an die Tuner führe. Habe für die Probe keine Unikabeldose verwendet! Über einen Tuner das Kabel anschließen und dann die Tuner intern verbinden und die SCR verteilen funktioniert nicht. Woran kann das liegen ? War auch schon bei…

  • Benutzer-Avatarbild

    Ja, Ja, versprochen wird viel. Das geld haben Sie! Es sollte auch März/April nach telefonischer Auskunft ein neuer DVB-S Tuner herauskommen, der mit den neueren Treibern harmoniert. Der bis jetzt noch angeboten wird funktioniert laut Impexsat w4eder mit der UE noch mit der Quad 4K

  • Benutzer-Avatarbild

    Auch ich habe einen Wunsch: Spaun hat einen neuen SUS 21 herausgebracht mit der Erweiterung FXI mit veränderter SCR 1210 und 1420. Köntne der mal in die xml eingepflegt werden !

  • Benutzer-Avatarbild

    Unicabel Matrix

    AMWAW - - Satanlagen

    Beitrag

    Könnte mal die neue Axing UnicabelMatrix SES 522-06 eingepflegt werden bei den Tunereinstellungen der Octagon SF3038? Mein Schwager ist umgezogen, will ihm Unicabel einrichten. Ich krieg das ja noch hin, aber wenn mal was schief geht und neu eingestellt werden muss, das wird es per Telefon leichter, wqenn schon die Vorgaben da sind. Die Frequenzen sind: 1331/1382/1433/1484 MHz

  • Benutzer-Avatarbild

    Habe das gleiche Problem mit der LX3 und gbox und 6.3/18. Es ist scheinbar reiner Zufall wenn mal entschlüsselt wird. Mal funktionierts sofort beim Sart der Box aus dem Tiefschlaf. Dann wieder muss ich gbox und Softcam neu starten, die Box neu starten und dann kann es dauern bis zu 8 Minuten !!! Mit 6.2. hat es bestens funktioniert. Auch oscam funktioniert nicht. Hatte die 03 Karte noch unbenutzt rumliegen, läuft aber in Juni aus. dann nehme ich wieder die 02er karte und brauche GBox nicht mehr

  • Benutzer-Avatarbild

    Mutant HD51 defekt??

    AMWAW - - Mut@nt 4k HD51

    Beitrag

    Du hast ein gesetzliches Rückgaberecht von 14 Tagen - alle, was darüberhinaus geht ist hinsichtlich Rückgabe nur Kulanz. Aber: der Verkäufer ist verplichtet, ein defektes Gerät zu reparieren oder auszutauschen. Fazit: Dran bleiben - hart bleiben - Du hast Rechte als Käufer, auch wenn nicht die Originalsoftware drauf ist! Mit diesen Boxen wird doch das Geschäft gemacht, weil die Lieferanten wissen, dass die Originalsoftware runter kommt.

  • Benutzer-Avatarbild

    OpenHDF 6.3

    AMWAW - - Allgemeines zum openHDF-Image

    Beitrag

    Also: Habe 6.3/ 18 von googis Link am Samstag installiert- meine quad 4k läuft bestens ! Gute Arbeit für ein beta !!!

  • Benutzer-Avatarbild

    Treiberupdate Gigablue Quad 4k

    AMWAW - - Gigablue Quad 4k

    Beitrag

    So gestern auf 6.3 Vers 14 online geflasht mit Treiber 3.04.18 - Umschaltzeiten wieder schön kurzund das Bildplitzen beim Senderwechsel ist weg !!!

  • Benutzer-Avatarbild

    Treiberupdate Gigablue Quad 4k

    AMWAW - - Gigablue Quad 4k

    Beitrag

    Bei mir wird in 6.3.12 Treiber 31.03. angezeigt. Zeigt ständig 6 Updates an, die aber nicht installiert werden Habe mal Fullbackup zurückgespielt und siehe da die Umschlatzeiten sind wieder viel besser!

  • Benutzer-Avatarbild

    Treiberupdate Gigablue Quad 4k

    AMWAW - - Gigablue Quad 4k

    Beitrag

    Ist schon klar. Mich verwundert nur, das auch andere berichten, das sich die Umschaltzeiten erheblich verlängert haben.

  • Benutzer-Avatarbild

    6.3.12 beta

    AMWAW - - XPEED LX3

    Beitrag

    Danke für den Hinweis. Habe mit 6.3 jetzt das Problem, dass HD+ Sender mit Gbox erst hell werden , wenn ich SoftCam neu gestartet habe.

  • Benutzer-Avatarbild

    Treiberupdate Gigablue Quad 4k

    AMWAW - - Gigablue Quad 4k

    Beitrag

    Nun ja, ich habe nur 2 Legacyanschlüsse. Vor dem letzten Treiberupdate 6.3 .... war das Umschalten ja recht flink 2-3 sec! Habe Oscam und cofigs vom Feed. Kein HD+ Helper mit Ci+ Modul.

  • Benutzer-Avatarbild

    Treiberupdate Gigablue Quad 4k

    AMWAW - - Gigablue Quad 4k

    Beitrag

    Also die Umschaltzeiten von HD+ Sendern haben sich nach dem letzten Treiberupdate erheblich verlängert. bis zu 8 sec. !!! Das ist nicht akzeptabel !! Wenn mit dem Flickering das Aufblitzen der Sender gemeint ist, dann ist das bei mir immer noch vorhanden.

  • Benutzer-Avatarbild

    6.3.12 beta

    AMWAW - - XPEED LX3

    Beitrag

    Ja, das war der vom Januar 2016 Deshalb sind wir ja generell auf den 20.August 2015 Treiber zurückgegangen. Das war der letzte Treiber, mit es keine Aufnahmeprobleme gab. Dafür eben kein Hbbtv. Wenn das wirklich der ist, den yfmifi angebooten hat, gilt es den genau zu beobachten. Kann mir nicht vorstellen, dass der wirklich mit einem Mal fehlerfrei funktionieren soll.

  • Benutzer-Avatarbild

    Gigablue Sat>IP Server

    AMWAW - - Gigablue Quad 4k

    Beitrag

    Das war bei der octagon SF3038 auch so

  • Benutzer-Avatarbild

    6.3.12 beta

    AMWAW - - XPEED LX3

    Beitrag

    Also: Hab den Treiber mit 6.3/ 12 von yfmifi getestet. Funktioniert soweit gut. Lasse gerade 3 Aufnahmen machen. Die Probleme traten mit Treiber vom Januar 2016 ja erst nach einigen Minuten auf Hbbtv geht auch.Etwas zäh, aber o.k. Das sieht schon mal gut aus !

Alle Foren als gelesen markieren

Unsere Partnerboards

MOSC
Flag Counter