Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    osscar -

    Hat eine Antwort im Thema Diskussion zu E2-iPlayer (vormals IPTV-Player) verfasst.

    Beitrag
    Moin. Openload hat was an der Sicherheit gemacht. Im privaten Bereich vom samsamsam ist es bereits gefixt. Hier nachzulesen: gitlab.com/e2i/e2iplayer/issues/395 Gruẞ osscar
  • Benutzer-Avatarbild

    Googgi -

    Mag den Beitrag von zeini im Thema Mal wieder Probleme mit der HD02 Karte.

    Like (Beitrag)
    Menü <Einstellungen < System < Netzwerk Einstellungen < Mount Einstellungen < Netzwerk Browser Durchsuche damit mal dein Netzwerk und gib dann Benutzernamen und Passwort ein.
  • Benutzer-Avatarbild

    Alex_Duck -

    Hat eine Antwort im Thema Diskussion zu E2-iPlayer (vormals IPTV-Player) verfasst.

    Beitrag
    Hallo, Octagon SF4008 mit HDF6.4. Es funktioniert seit einigen Tagen der "hd-streams.org" bei E2iPlayer nicht mehr. Man startet und es kommt bei "Movies" immer warten, warten.... Habt ihr das auch ?
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Mal wieder Probleme mit der HD02 Karte verfasst.

    Beitrag
    Menü <Einstellungen < System < Netzwerk Einstellungen < Mount Einstellungen < Netzwerk Browser Durchsuche damit mal dein Netzwerk und gib dann Benutzernamen und Passwort ein.
  • Benutzer-Avatarbild

    Koivo -

    Hat eine Antwort im Thema Image openHDF 6.4 verfasst.

    Beitrag
    Ja er findet die ECM Statistiken vom Server lokal oder remote nicht. Ich hab das grad mal in beide Richtungen probiert und bei mir crasht da nichts. Vielleicht liegt es an deiner verwendeten Oscam Version.
  • Benutzer-Avatarbild

    kibo -

    Hat eine Antwort im Thema Mal wieder Probleme mit der HD02 Karte verfasst.

    Beitrag
    Soderle, alles komplett neu geflasht. Alle Privaten in HD hell, warte nun auf das nächste AU. Bei der Box im WZ (Wohnzimmer) formatiere ichn gerade die HD. Läuft nun seit 3 Std. Normal ? SD01 Will mal richtig putzen. Bin noch mit DOS aufgewachsen,…
  • Benutzer-Avatarbild

    hjoerg -

    Hat eine Antwort im Thema Image openHDF 6.4 verfasst.

    Beitrag
    #35 Einstellungen...oscam Info /ECMStatistik crash.log
  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema Gigablue Quad 4k Alphacrypt mit Sky V14 und HD02 mit OSCAM ich verzweifle verfasst.

    Beitrag
    Die Sky -CAID hast aber rausgenommen?
  • Benutzer-Avatarbild

    hjoerg -

    Mag den Beitrag von kibo im Thema Mal wieder Probleme mit der HD02 Karte.

    Like (Beitrag)
    Jo Danke nochmals. Werde dann mal in Ruhe alles komplett neu flashen. VG Kibo
  • Benutzer-Avatarbild

    hjoerg -

    Mag den Beitrag von zeini im Thema Mal wieder Probleme mit der HD02 Karte.

    Like (Beitrag)
    Du brauchst doch nur genau das zu tun, was dir hier schon geraten wurde. Am besten flasht du nochmals neu und installierst dir das entsprechende Oscam. Dann sollte alles funzen wie es soll. Der Vorteil der HD51 ist ja, dass du eh 4 boot_up hast. Kannst…
  • Benutzer-Avatarbild

    Koivo -

    Hat eine Antwort im Thema Gigablue schaltet sich (aus Standby) von alleine ein verfasst.

    Beitrag
    Na dann braucht man mal das Debug Log vor dem Ausschalten. Vielleicht steht da eine Zeit für das Aufwachen drin.
  • Benutzer-Avatarbild

    Googgi -

    Hat eine Antwort im Thema Defekter Tuner wie erkennen verfasst.

    Beitrag
    Deine Senderliste ist aktuell? Nicht dass der Kanal längst abgeschaltet wurde auf dieser Frequenz
  • Benutzer-Avatarbild

    tf_master -

    Hat das Thema Defekter Tuner wie erkennen gestartet.

    Thema
    Hallo zusammen, ich habe einen OS1 von meiner Mutter und ich habe einige Sender (Sky Cinema HD+1) der 0% Sendeleistung anzeigt...das betrifft einige andere Sender auch... bei allen anderen Receiver auf der selben Schüssel und am selben Multischalter…
  • Benutzer-Avatarbild

    Masterof7 -

    Hat eine Antwort im Thema Cool TV Guide verfasst.

    Beitrag
    Danke
  • Benutzer-Avatarbild

    Masterof7 -

    Mag den Beitrag von Koivo im Thema Cool TV Guide.

    Like (Beitrag)
    Stell mal Cool 3D auf Standard und nicht Skin Design oder sowas. Bei mir sieht das fast so aus allerdings benutze ich da keine Picons.
  • Benutzer-Avatarbild

    mr.steffen -

    Hat eine Antwort im Thema Gigablue schaltet sich (aus Standby) von alleine ein verfasst.

    Beitrag
    Das ist ein Autotimer, aber zum Deepstandby... Wenn er eine Stunde im Standby ist schaltet dieser ganz nach 60 min ganz aus. Hab das auch schon mal deaktiviert, aber keine Besserung.
  • Benutzer-Avatarbild

    Googgi -

    Hat eine Antwort im Thema Cool TV Guide verfasst.

    Beitrag
    Standard sieht so aus
  • Benutzer-Avatarbild

    Koivo -

    Hat eine Antwort im Thema Cool TV Guide verfasst.

    Beitrag
    Stell mal Cool 3D auf Standard und nicht Skin Design oder sowas. Bei mir sieht das fast so aus allerdings benutze ich da keine Picons.
  • Benutzer-Avatarbild

    Masterof7 -

    Hat eine Antwort im Thema Cool TV Guide verfasst.

    Beitrag
    Habe bei mir jetzt so lange rumgefummelt bis die Schriftgrößen gapasst haben. Allerdings sehen die Bilder bzw. Videos im Netzt viel besser aus als bei mir. Skins habe ich durchprobiert die vorinstalliert sind. So hätte ich es gerne:
  • Benutzer-Avatarbild

    octagon-germany.eu -

    Hat eine Antwort im Thema Treiber Update Info OCTAGON SF8008 verfasst.

    Beitrag
    SES-6 @ 40.5° West 3887 L DVB-S2/8PSK MPEG-4 T2-MI PLP:104 3660 3/4 Teleantioquia HD --------------------------------- Express-AM7 @ 40° East C-Band Multi PLP T2-MI 3665 L DVB-S2/8PSK MPEG-4 T2-MI 14990 3/4

Unsere Partnerboards

MOSC
Flag Counter