Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Box extrem langsam

jojo54 - - AX 4k HD51
8
Benutzer-Avatarbild

satellitenkram

Benutzer-Avatarbild

DM 900 Softwarefehler

Bazi2016 - - DM 900 UHD
0

Benutzer-Avatarbild

Sender von Astra u. Hotbird Tuner Einstellungen am F1 Formuler

winter12 - - Formuler F1
0

Benutzer-Avatarbild

Mount lässt sich nicht verbinden

tf_master - - XPEED LX1 und LX2
4
Benutzer-Avatarbild

tf_master

Benutzer-Avatarbild

Axas E4HD 4K Ultra wie läuft die so ?

Smolle - - Kaufberatung: 4K-Boxen (UHD)
0

Letzte Aktivitäten

  • Benutzer-Avatarbild

    satellitenkram -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Du kannst es auch beim Image im Startup 1 belassen. Könnte ja sein, dass das Problem wieder auftritt, und dann ermöglicht ein unverändertes Image im Startup 1 einen schnellen Gegentest. Ich mach das so, d.h. Startup 1 ist mein Rückfall-Image (nur…
  • Benutzer-Avatarbild

    Bazi2016 -

    Hat das Thema DM 900 Softwarefehler gestartet.

    Thema
    Hallo, ich bekomme ich immer "Softwarefehler" rein. Wollte image komplett neu machen, geht auch nicht. Weiß nicht weiter, bitte helft mir. THX DM900 - HDF 6.3
  • Benutzer-Avatarbild

    winter12 -

    Hat das Thema Sender von Astra u. Hotbird Tuner Einstellungen am F1 Formuler gestartet.

    Thema
    Hallo Satreunde, ich habe von einen Freund einen F1 und will die Sat-Einstellungen vornehmen er hat zwei LNBs /Astra-Hotbird über Diseqc und ein Kabel geht in den Receiver. Er hat es nicht hinbekommen das beim Suchlauf z.B. die Sender wie von Astra…
  • Benutzer-Avatarbild

    jojo54 -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Ok dachte ich mir :thx: :thx:
  • Benutzer-Avatarbild

    tf_master -

    Hat eine Antwort im Thema Mount lässt sich nicht verbinden verfasst.

    Beitrag
    OK...Danke
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Wenn es nach Neuflash nicht mehr auftritt, dann brauchst auch kein Onlineflash in Startup2.
  • Benutzer-Avatarbild

    jojo54 -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Das werde ich mal testen hatte ich auch schon dran gedacht, Warum dann in startup 2 ein Online-Flash installieren?
  • Benutzer-Avatarbild

    satellitenkram -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Am besten den Flash-Speicher platt machen d.h. per USB-Stick ein frisch heruntergeladenes Image draufziehen. Flashanleitung HD51 mit USB-Stick Danach in Startup 2 per Online-Flash ein Image installieren, usw. Dann siehst du ja, ob das Problem noch…
  • Benutzer-Avatarbild

    Smolle -

    Hat das Thema Axas E4HD 4K Ultra wie läuft die so ? gestartet.

    Thema
    Die Axas E4HD 4K Ultra hört sich sich ja von den Testergebnissen ganz gut an. Wie ist sie so mit HDF ? HD+Karte und Sky Modul (Alphacrypt) zusammen, läuft das einwandfrei ? Die deutsche Internet Präsent ist ja nicht so toll. Ist die Box so billig…
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Mount lässt sich nicht verbinden verfasst.

    Beitrag
    Sichere deine Einstellungen und flashe danach neu. Dann stelle deine Einstellungen wieder her. Dauert zwar auch etwas, aber ist nicht viel Arbeit.

Unsere Partnerboards

MOSC
Flag Counter