Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Meine erste HD+ Karte für meinen XPEED LX2

vollmond12 - - Allgemeines zum openHDF-Image
49
Benutzer-Avatarbild

Bitburger

Benutzer-Avatarbild

Ankündigung Gigablue stürzt laufend ab, oder läßt sich nicht mehr bedienen.

zeini - - HD 800 SE / SE Plus
21
Benutzer-Avatarbild

hurcoman

Benutzer-Avatarbild

OpenHDF 6.3

Parabolic - - Allgemeines zum openHDF-Image
261
Benutzer-Avatarbild

humiboy

Benutzer-Avatarbild

Angepinnt Todo-Liste Quad 4k

Googgi - - Gigablue Quad 4k
65
Benutzer-Avatarbild

hjoerg

Benutzer-Avatarbild

AX 4K HD51 oder GigaBlue UHD UE 4K

iche_0 - - Kaufberatung: 4K-Boxen (UHD)
61
Benutzer-Avatarbild

Googgi

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Bitburger -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Hi, ich hab zwar keine XSpeed aber auch meine Probleme mit 6.3 HD+04 und Oscam. Kleiner Tip am Rande: Versuche das ganze mal mit einem 6.2 Image v62.hdfreaks.cc/ Die Stressless auswählen und installieren (ohne config Datei) Anschließend in der Tool…
  • Benutzer-Avatarbild

    hurcoman -

    Hat eine Antwort im Thema Gigablue stürzt laufend ab, oder läßt sich nicht mehr bedienen. verfasst.

    Beitrag
    Hallo Jarap Wenn du meinst das es der Kühler ist würdest du uns verraten wie du den Kühler danach wieder befestigt hast?
  • Benutzer-Avatarbild

    vollmond12 -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Zitat von LANGER: „hallo Mal eine Dumme Frage aber Du hast schon ein Signal/Empfang auf zbs RTL HD über Sat. gruss langer“ Empfangen? Nur das, was hier auf dem Bild ist. Ein TV-Programm selbst nicht
  • Benutzer-Avatarbild

    vollmond12 -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Zitat von zeini: „Poste mal den Log von Oscam.“ Wie mache ich das genau?
  • Benutzer-Avatarbild

    LANGER -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    hallo Mal eine Dumme Frage aber Du hast schon ein Signal/Empfang auf zbs RTL HD über Sat. gruss langer
  • Benutzer-Avatarbild

    LANGER -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    hallo Lass Dir das Geld wieder geben und Kaufe eine Alte HD+01 oder 02 Karte über Ebay und benutze Doscam. Da mit ist meine LX1 und 2 jahrelang wunderbar gelaufen,habe nur jetzt Oscam drauf wegen einer zusätzlichen UM2 Karte in der LX2 als…
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Poste mal den Log von Oscam.
  • Benutzer-Avatarbild

    vollmond12 -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Ich habe den Chip einmal hinten oben (gestern die ganze Nacht) und hinten unten( den heutigen Tag) eingeschoben und HD angelassen. Nix. Die Box kann sicher Hd+? Dann kaufe ich noch einmal eine neue Karte bei MM
  • Benutzer-Avatarbild

    LANGER -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    hallo Der Chip nach hinten im Schacht und nach unten,ist bei beiden Kartenlesern so. gruss langer
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Karte auch richtig drinnen? Chip muss jedenfalls vorne sein beim einschieben. Ob jetzt der Chip oben oder unten ist, bei deiner Box weiß ich jetzt nicht. Deine Box hat ja auch 2 Kartenleser. Wobei meistens unten der erste Leser (/dev/sci0) ist. Ist aber…

Unsere Partnerboards

MOSC
Flag Counter