Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Unicable SCR Kauf bzw Installation

hjoerg - - Gigablue Quad 4k
1
Benutzer-Avatarbild

itz4mie

Benutzer-Avatarbild

VPN einrichten

hsvl1ve - - Allgemeines
43
Benutzer-Avatarbild

itz4mie

Benutzer-Avatarbild

Hilfe zur Softcam

hkrainer - - Allgemeines zum openHDF-Image
7
Benutzer-Avatarbild

hkrainer

Benutzer-Avatarbild

Aktivierungscode nicht erhalten

sigi - - Gäste Forum
11
Benutzer-Avatarbild

pixbox

Benutzer-Avatarbild

Mutant HD51 defekt??

harry271 - - Mut@nt 4k HD51
43
Benutzer-Avatarbild

willy01

Letzte Aktivitäten

  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema Unicable SCR Kauf bzw Installation verfasst.

    Beitrag
    Ja wenn du alle 8 Tuner versorgen willst sollte das LNB das schon hergeben. Mit 4 SCR kannst du nur vier der 8 Tuner nutzen.
  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema VPN einrichten verfasst.

    Beitrag
    Menü -> Informationen -> Über Hier sollte unter eth0 noch tun0 stehen wenn VPN läuft.
  • Benutzer-Avatarbild

    hjoerg -

    Hat das Thema Unicable SCR Kauf bzw Installation gestartet.

    Thema
    Zur Zeit sind an der Gigablue Quad 4K zwei Kabel an zwei Tuner angeschlossenen. Neu soll ein Unicable bzw. SCR LNB für 4 Tuner angeschlossen werden. In der BDA steht jeder Tuner soll eine Frequenz bekommen. Brauch ich dann ein LNB für 8 Tuner, da…
  • Benutzer-Avatarbild

    franzli -

    Hat eine Antwort im Thema VPN einrichten verfasst.

    Beitrag
    Wenn ich über Menü Netzwerk reingehe sehe ich OpenVPN. Dort steht läuft. kann man auch nachprüfen mit welcher IP ich jetzt im Netz bin?
  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema VPN einrichten verfasst.

    Beitrag
    Sag mal, hast du openvpn über Menü -> Einstellungen -> System -> Netzwerk Einstellungen -> OpenVPN Einstellungen überhaupt schon installiert?
  • Benutzer-Avatarbild

    hkrainer -

    Hat eine Antwort im Thema Hilfe zur Softcam verfasst.

    Beitrag
    ja neu geflasht und läuft........ Danke
  • Benutzer-Avatarbild

    pixbox -

    Hat eine Antwort im Thema Aktivierungscode nicht erhalten verfasst.

    Beitrag
    bist aktiviert
  • Benutzer-Avatarbild

    Netwalker99 -

    Hat eine Antwort im Thema Aktivierungscode nicht erhalten verfasst.

    Beitrag
    hallo, habe auch kein Aktivierungscode auf meine email Adresse bekommen.
  • Benutzer-Avatarbild

    willy01 -

    Hat eine Antwort im Thema Mutant HD51 defekt?? verfasst.

    Beitrag
    was ist denn nun aus der Sache geworden?
  • Benutzer-Avatarbild

    schnub -

    Hat eine Antwort im Thema Softcam Manager Mod verfasst.

    Beitrag
    Zitat von Koivo: „Du kannst beim Oscam die Prio bzw. den Nicelevel anpassen. Vielleicht hilft das.“ Gute Idee, hab auf -20 nice aber scheint immer noch willkürlich zu sein Gesendet von iPhone mit Tapatalk

Unsere Partnerboards

Banner
MOSC
Flag Counter