Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Box extrem langsam

jojo54 - - AX 4k HD51
7
Benutzer-Avatarbild

jojo54

Benutzer-Avatarbild

Mount lässt sich nicht verbinden

tf_master - - XPEED LX1 und LX2
4
Benutzer-Avatarbild

tf_master

Benutzer-Avatarbild

Axas E4HD 4K Ultra wie läuft die so ?

Smolle - - Kaufberatung: 4K-Boxen (UHD)
0

Benutzer-Avatarbild

Angepinnt Diskussion zu E2-iPlayer (vormals IPTV-Player)

rantanplan - - Plugins
392
Benutzer-Avatarbild

Opelpower

Benutzer-Avatarbild

Luanfigo

luanfigo - - Vorstellungen
1
Benutzer-Avatarbild

zeini

Letzte Aktivitäten

  • Benutzer-Avatarbild

    jojo54 -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Ok dachte ich mir :thx: :thx:
  • Benutzer-Avatarbild

    tf_master -

    Hat eine Antwort im Thema Mount lässt sich nicht verbinden verfasst.

    Beitrag
    OK...Danke
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Wenn es nach Neuflash nicht mehr auftritt, dann brauchst auch kein Onlineflash in Startup2.
  • Benutzer-Avatarbild

    jojo54 -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Das werde ich mal testen hatte ich auch schon dran gedacht, Warum dann in startup 2 ein Online-Flash installieren?
  • Benutzer-Avatarbild

    satellitenkram -

    Hat eine Antwort im Thema Box extrem langsam verfasst.

    Beitrag
    Am besten den Flash-Speicher platt machen d.h. per USB-Stick ein frisch heruntergeladenes Image draufziehen. Flashanleitung HD51 mit USB-Stick Danach in Startup 2 per Online-Flash ein Image installieren, usw. Dann siehst du ja, ob das Problem noch…
  • Benutzer-Avatarbild

    Smolle -

    Hat das Thema Axas E4HD 4K Ultra wie läuft die so ? gestartet.

    Thema
    Die Axas E4HD 4K Ultra hört sich sich ja von den Testergebnissen ganz gut an. Wie ist sie so mit HDF ? HD+Karte und Sky Modul (Alphacrypt) zusammen, läuft das einwandfrei ? Die deutsche Internet Präsent ist ja nicht so toll. Ist die Box so billig…
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Mount lässt sich nicht verbinden verfasst.

    Beitrag
    Sichere deine Einstellungen und flashe danach neu. Dann stelle deine Einstellungen wieder her. Dauert zwar auch etwas, aber ist nicht viel Arbeit.
  • Benutzer-Avatarbild

    Opelpower -

    Hat eine Antwort im Thema Diskussion zu E2-iPlayer (vormals IPTV-Player) verfasst.

    Beitrag
    Ich habe gerade den E2 iPlayer installiert und war erst begeistert was hier alles wieder auftaucht. Aber wie funktioniert dass mit den Captcha Abfragen? Kann mir es jemand erklären wie es z.B. mit 2Captcha funktioniert?? Vielen Dank!!!!
  • Benutzer-Avatarbild

    tf_master -

    Hat eine Antwort im Thema Mount lässt sich nicht verbinden verfasst.

    Beitrag
    Hallo, Danke für die Antwort, ja, das mit dem Neustart habe ich schon gemacht...und das hat leider nix gebracht...das mit dem neu flashen wird mir wahrscheinlich nicht erspart bleiben....außer es noch jemand eine andere gute Idee...das wollte ich…
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Luanfigo verfasst.

    Beitrag
    :Welcome00170_1_:

Unsere Partnerboards

MOSC
Flag Counter