Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Tuner falsch gesteckt - Platine verschmort

supone - - Mut@nt 4k HD51
1
Benutzer-Avatarbild

damdam

Benutzer-Avatarbild

Meine erste HD+ Karte für meinen XPEED LX2

vollmond12 - - Allgemeines zum openHDF-Image
79
Benutzer-Avatarbild

vollmond12

Benutzer-Avatarbild

LX1/2 veraltet für neueste 6.3er Images?

xobd - - XPEED LX1 und LX2
3
Benutzer-Avatarbild

xobd

Benutzer-Avatarbild

Angepinnt Tapatalk entfernt

zeini - - Forum News
31
Benutzer-Avatarbild

zeini

Benutzer-Avatarbild

Chrash log by DVB-T2 Tuner

hjoerg - - Gigablue Quad 4k
1
Benutzer-Avatarbild

Koivo

Letzte Aktivitäten

  • Benutzer-Avatarbild

    damdam -

    Hat eine Antwort im Thema Tuner falsch gesteckt - Platine verschmort verfasst.

    Beitrag
    Zitat: „​hab ich beim zusammenschrauben meiner mutant den Tuner am Tuner A Steckplatz falsch gesteckt und zwei Pins auf der Seite des CI Slots vergessen.“ Du hast Tuner A falsch gesteckt und dabei ist CI Slot verschmort ? Wie kann das passieren?
  • Benutzer-Avatarbild

    damdam -

    Mag den Beitrag von zeini im Thema Tapatalk entfernt.

    Like (Beitrag)
    Bei uns bleibt es jedenfalls vorerst weiter deaktiviert. Ohne Tapatalk läuft übrigens das Forum auch flüssiger.
  • Benutzer-Avatarbild

    vollmond12 -

    Hat eine Antwort im Thema Meine erste HD+ Karte für meinen XPEED LX2 verfasst.

    Beitrag
    Klappte leider immer noch nicht :(
  • Benutzer-Avatarbild

    supone -

    Hat das Thema Tuner falsch gesteckt - Platine verschmort gestartet.

    Thema
    Hi Leutz, Wie dem Titel zu entnehmen, hab ich beim zusammenschrauben meiner mutant den Tuner am Tuner A Steckplatz falsch gesteckt und zwei Pins auf der Seite des CI Slots vergessen. Nun ist mir, wie auf dem Bild im Anhang zu sehen, da bissle was…
  • Benutzer-Avatarbild

    xobd -

    Hat eine Antwort im Thema LX1/2 veraltet für neueste 6.3er Images? verfasst.

    Beitrag
    Danke noch für das Updade :)
  • Benutzer-Avatarbild

    itz4mie -

    Mag den Beitrag von zeini im Thema Tapatalk entfernt.

    Like (Beitrag)
    Bei uns bleibt es jedenfalls vorerst weiter deaktiviert. Ohne Tapatalk läuft übrigens das Forum auch flüssiger.
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Tapatalk entfernt verfasst.

    Beitrag
    Bei uns bleibt es jedenfalls vorerst weiter deaktiviert. Ohne Tapatalk läuft übrigens das Forum auch flüssiger.
  • Benutzer-Avatarbild

    hjoerg -

    Mag den Beitrag von Koivo im Thema Chrash log by DVB-T2 Tuner.

    Like (Beitrag)
    Sollte im nächsten Update gefixt sein.
  • Benutzer-Avatarbild

    humiboy -

    Hat eine Antwort im Thema Tapatalk entfernt verfasst.

    Beitrag
    Bleibt es hier deaktiviert oder kann man sich Hoffnungen machen? Muss ja ein Grund geben beim openATV das es wieder unterstützt wird.
  • Benutzer-Avatarbild

    Koivo -

    Hat eine Antwort im Thema Chrash log by DVB-T2 Tuner verfasst.

    Beitrag
    Sollte im nächsten Update gefixt sein.

Unsere Partnerboards

MOSC
Flag Counter