GigaBlue HD Quad / Quad Plus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Benutzer-Avatarbild

Streamen aufs Tablet

kafi112 -
24 4.289
Benutzer-Avatarbild

kafi112

Benutzer-Avatarbild

HDF 6, aktuellste Version, Aufnahmen leer, emc spielt nicht ab

modus15 -
25 2.817
Benutzer-Avatarbild

modus15

Benutzer-Avatarbild

Gigablue Quad Plus HD kein Bild nach online update 6.1/build 169

capture99 -
38 6.270
Benutzer-Avatarbild

capture99

Benutzer-Avatarbild

Quad steht nach Update auf 190

sattante -
4 637
Benutzer-Avatarbild

masterflai

Benutzer-Avatarbild

HD01 HD+ Karte aktivieren. Bild wird nicht angezeigt

Nate -
5 1.078
Benutzer-Avatarbild

LANGER

Benutzer-Avatarbild

Sat-Tuner-Signal an Tuner B ausgeben: loopthrough?

Supermaus -
4 752
Benutzer-Avatarbild

Supermaus

Benutzer-Avatarbild

Sky CI+ beim Quad Plus

Erna1 -
40 15.591
Benutzer-Avatarbild

Googgi

Benutzer-Avatarbild

Software aktualisieren kein SKY mehr

acer2526 -
9 1.516
Benutzer-Avatarbild

acer2526

Benutzer-Avatarbild

History tasten belegung

grieche -
55 2.916
Benutzer-Avatarbild

sattante

Benutzer-Avatarbild

CI+ SCHACHT defekt???

waumpi -
9 986
Benutzer-Avatarbild

waumpi

Benutzer-Avatarbild

dvbt abschaltung

diewaidis -
1 295
Benutzer-Avatarbild

zeini

Benutzer-Avatarbild

Update Gigablue Quad von 6.0 auf 6.1 wird nicht abgeschlossen

Robert -
9 797
Benutzer-Avatarbild

LANGER

Benutzer-Avatarbild

EnhancedMovieCenter und LCD-Display

-faro- -
13 3.827
Benutzer-Avatarbild

tubus2

Benutzer-Avatarbild

UHD durch Tuner ?

cihand -
4 438
Benutzer-Avatarbild

cihand

Benutzer-Avatarbild

P: Platte "bläht" sich auf ?

Batchman -
4 429
Benutzer-Avatarbild

Koivo

Benutzer-Avatarbild

GigaBlue quad plus Installation von OpenHDF 6.1 wird nicht abgeschlossen.

Zimmermann -
7 1.462
Benutzer-Avatarbild

alteso

Benutzer-Avatarbild

Problem mit CCcam und HD+ Karte

Domi1979 -
35 2.392
Benutzer-Avatarbild

tubus2

Benutzer-Avatarbild

Gigablue seit einer Woche dunkel warum nur??

His_Shadow -
40 4.335
Benutzer-Avatarbild

LANGER

Benutzer-Avatarbild

Openmips 5.4 Oscam keine Funktion ??

Petzecke -
6 1.702
Benutzer-Avatarbild

tubus2

Benutzer-Avatarbild

Gigablue Wireless Adapter wird nicht erkannt

ssontalba -
10 1.427
Benutzer-Avatarbild

damdam

  • Benutzer online 32

    32 Besucher

  • Statistik

    924 Themen - 9.069 Beiträge (4,01 Beiträge pro Tag)

Forum als gelesen markieren

Unsere Partnerboards

MOSC
Flag Counter