Neuling mit einige Einrichtungsfragen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Neuling mit einige Einrichtungsfragen

    Hallo liebes Forum,

    ich habe heute meine Box bekommen, ich frage mich nun welches Image ich aufspielen soll?
    open HDF 6.1 oder 6.2

    Desweitern möchte ich eine ínterne Festplatte anschließen. Wie wird die eingebaut? Mir fehlen irgendwie die Gummis die unter die HDD kommen, damit die Platte nicht dirket auf dem Metall liegt.

    Außerdem möchte ich meine HD+ 01 Karte nutzen. Muss ich dafür irgendetwas einstellen? Was muss ich einstellen, damit ich bei HD auf Werbung, etc in der Aufnahme vorspulen kann?


    Vielen Dank für eure Hilfe!!!

    Lieben Gruß
    Nimm das aktuelle 6.2 Image.

    Ich habe ein Kabelschlauch Stücke zugeschnitten und unter gelegt.

    Für die Karte muß man in HDF Toolbox - HDF Downloader - Oscam und Oscam.configs runterladen, danach im Browser IP:8080 (IP vom Receiver) und unter bei Readers den passenden Reader starten. Dann muss du noch Oscam starten (blaue Taste - Softcam Manager - bei Softcam "Oscam" auswählen und mit grünen Taste starten)

    Du kannst bei Aufnahmen mit den Tasten 3,6,9 vorspulen und mit 1,4,7 zurück spulen (10 Sekunden, 1 Minuten, 5 Minuten)
    Philips 43PUK7100 UHD & AX51 4K (1xS2X&1xS2; 160gb Fp. intern & 2 Tb Fp.)
    Gibertini 100, GI-50-120 DiSEqC H-H Mount (28,2 E - 30 W)
    Gibertini 85, Quad Monoblock (Astra/Hotbird)
    Hey,
    im Moment habe ich noch die Standart Software drauf. Wie muss der 2. Tuner eingerichtet werden?
    ich habe nun die Festplatte eingebaut, nur wie nehme ich nun auf? der aufnahmebutton auf der Fernbedienung funktioniert nicht....
    vor und zurückspulen geht auch nicht...
    wofür ist der Tuner B überhaupt von nutzen?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Nils1985“ ()

    Das wundert mich, dass normale Aufnahme mit Standardimage nicht funzt. Die AX hat doch im Gegensatz zur Mutant die entsprechenden Gebühren bezahlt. Aber egal, flashe unser Image und das wird funzen.
    Hans

    Achtung: Kein Support über private Nachrichten!

    AzBox Me, Edision Optimuss OS1+, Mut@ant HD1500, Spycat, Zgemma H5.2S+
    TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


    Ich denke es ist genau andersrum. Mit der AX gehen keine Aufnahmen. Deswegen ist die auch etwas günstiger.
    Meine Bastelboxen: ET10000 | Mut@nt HD51 | SF4008 | Formuler F4 Turbo | SF3038

    ... Keinen Support per PN ... bitte stellt eure Fragen ins Forum!...

    ~ Benutzung OpenHDF Image ~ Benutzung der HDF-Toolbox ~ FAQ und Linksammlung ~ Erweiterungen von Feed installieren ~
    damdam Für die Karte muß man in HDF Toolbox - HDF Downloader - Oscam und Oscam.configs runterladen, danach im Browser IP:8080 (IP vom Receiver) und unter bei Readers den passenden Reader starten. Dann muss du noch Oscam starten (blaue Taste - Softcam Manager - bei Softcam "Oscam" auswählen und mit grünen Taste starten)

    Hallo , ich habe auch Probleme meine HD+ 02 zum laufen zu bringen.
    Über openATV6.0 habe ich es durch manuelles eintragen hin bekommen. Das open HDF6.2 finde ich aber eindeutig besser.
    openHDF bekomme ich es einfach nicht hin. Das Himmlische Modull läuft mit HD+ .Ich möchte aber meine noch vorhandene HD+ 02 im Kartenleser ( wegen Eurosport 2 Extra) zum laufen bringen.
    Habe alles wie oben gemacht. Er zeigt mir immer im setup menue No Emf Info.
    Wie stelle ich den Port 8080 ein? Im Firefox Broser wird der Port nicht angezeigt. Sind beide im gleichen Netzwerk.
    Vieleicht kannst Du mir noch einmal Idiotensicher die einzelnen Schritte erklären.
    Danke schon mal im vorraus.
    Gruß mundelmeister

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „mundelmeister“ ()

    Klasse Antwort. Ich dachte man könnte mir helfen.
    Ich bin alle Schritte bestimmt schon 10 mal durchgegangen.
    Es geht einfach nicht. Sicherlich übersehe ich etwas, weis im Moment aber nicht was es ist.
    Bitte nochmals, wo stelle ich den port 8080 ein? und wo erreiche ich die Einstellung.
    Ich bitte zu berücksichten das ich meine AX 51 erst seit ca vier wochen habe.
    hallo

    Weis nicht ob Ich deine Frage richtig verstehen,aber Ich versuche es mal.

    Man öffnet ein Neues Tab in der Startseit am PC und gibt oben in der Zeile seine/deine IP der Box ein zbs 192.168.1.1xx:8080 Ein und drückt die Eingabetaste.Und alles weitere Sieht man dann.

    gruss langer
    Edision OS Mega--Formuler F1--AX Triplex--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2.
    HD+über Sat.
    2Play 50 mit Allstar HD
    UM HD Modul
    Philips 8654--Orion CLB28 B6505--JTC 2032TTV
    Hallo mundelmeister,

    also du gibst die /den port8080 in der Adresszeile deines Browsers ein , die OScam Oberfläche aufzurufen.
    Das ganze sieht ungefähr dann so aus"ip deiner Box:8080"
    Dann erscheint die Kofigurationsöberfläche vom Oscam(vorausgesetzt du hast die Oscam Konfigs mit runtergeladen),dort rufst Du dann unter dem Reiter Reader den entsprechenden Reader in der Ax HD 51 auf(ist bei mir als ,dort kannst Du dann Unten gekennzeichnet also müsste es HD + schwarz unten heissen)

    Also der port 8080 bezieht sich auf die Konfigurationsoberfläche vom Oscam dort kannst Du dann alle Einstellungen für die Hd+ Karte vornehmen.

    Also dann viel Erfolg


    Edit:Langer hat es auf den Punkt gebracht
    Grüße

    picard1509 schrieb:

    Hallo mundelmeister,

    also du gibst die /den port8080 in der Adresszeile deines Browsers ein , die OScam Oberfläche aufzurufen.
    Das ganze sieht ungefähr dann so aus"ip deiner Box:8080"
    Dann erscheint die Kofigurationsöberfläche vom Oscam(vorausgesetzt du hast die Oscam Konfigs mit runtergeladen),dort rufst Du dann unter dem Reiter Reader den entsprechenden Reader in der Ax HD 51 auf(ist bei mir als ,dort kannst Du dann Unten gekennzeichnet also müsste es HD + schwarz unten heissen)

    Also der port 8080 bezieht sich auf die Konfigurationsoberfläche vom Oscam dort kannst Du dann alle Einstellungen für die Hd+ Karte vornehmen.

    Also dann viel Erfolg


    Edit:Langer hat es auf den Punkt gebracht
    Grüße


    Das habe ich alles soweit gemacht .Meine HD+ Karte steckt im oberen Schacht.
    Das wird mir auf der Seite auch alles angezeigt.HD+ 02 schwarz oben .
    Der Port zeigt aber 0 an AU steht auf on.
    Status stehtREADER DEVICE ERROR:

    Ich habe jetzt GBox aktiviert , das Bild ist da der Ton aber nur ca drei Sekunden nach dem Umschalten .

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „mundelmeister“ ()

    .... geh mal ins Verzeichnis " /etc/tuxbox/config/oscam-emu " ...ist zumindest bei mir so...und aktiviere Testhalber bei Oscam.server .... HD+ [Reader] sowohl unten als auch oben....

    Nachtrag:

    also " enable = 1 "
    Gruss Joker7

    Ein Tag ohne lächeln ist ein verlorener Tag

    ( Charlie Chaplin )

Unsere Partnerboards

Banner
MOSC
Flag Counter