Kein Sat empfang über Receiver, aber komischerweise am internen TV Tuner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kein Sat empfang über Receiver, aber komischerweise am internen TV Tuner

      Hallo,
      ich habe ein kniffliges Problem. Am Donnerstag war schweres Gewitter welches die Fritzbox meiner Eltern gekillt hatte, das ist schon behoben. Der Gigablue Receiver (HD800UE) war an der selben Steckdose und über LAN mit der Fritzbox verbunden.
      Die Satschüssel verfügt über ein 8 fach LNB und 7 Ausgänge funktionieren fehlerfrei. Beim 8ten geht kein Receiver mehr weder die Gigablue noch ein einfacher Smart Receiver. Steckt man jedoch den internen Tuner des LG TVs, an diesen scheinbar defekten Anschluss, funktioniert der Anschluss.
      Den betroffenen Receiver von Gigablue funktioniert bei mir und anderen Sat anschlüssen von meinen Eltern einwandfrei.
      Habt ihr eine Idee? ich tippe Aufs LNB. An der Gigablue habe ich mehere Einstellungen probiert, LNB Spannung und diseq half alles nichts.

      MFG Michael
      Probiere diesen LNB-Ausgang auch noch mit anderen Geräten. Aber auch ich tippe auf dedefektem LNB. Durchaus möglich, dass der Ausgang eingeschränkt noch funzt. Vermutlich zahlt das eh die Versicherung.
      Hans

      Achtung: Kein Support über private Nachrichten!

      AzBox Me, Edision Optimuss OS1+, Mut@ant HD1500, Spycat, Zgemma H5.2S+
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


    Unsere Partnerboards

    Banner
    MOSC
    Flag Counter