Box findet kaum Sender

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Box findet kaum Sender

      Hallo ich haber eine AX Odin Cabel und schaue über Unitymedia.

      Ich habe das aktulle open HDF 6.1 Image drauf und eine vorgefertigte Unitymedia Settings eingespielt.
      Allesdings funktioniet nur ein kleiner Teil der Sender wie ONE HD. ARD ZDF Arte und die Privaten fehlen komplett.

      Ich weiß momentan wirklich nicht mehr weiter.

      Liebe Grüße
      Allesdings funktioniet nur ein kleiner Teil der Sender wie ONE HD. ARD ZDF Arte und die Privaten fehlen komplett.​


      Ist die Senderliste von dir selbst erstellt oder hast du eine Standardliste genommen?

      ​UPDATE: Die vermissten Kanäle tauchen sporadisch auf, wenn ich mir jetzt den Signalpegel angucke, liegt der bei fast 50 db und sobal ich das Kabel bewege fällt er spruppt ab. Das macht er nicht bei den funktionierenden Kanälen.Kann es sein, dass zu viel Signal ankommt ?


      Hast du vielleicht einen anderen Receiver zum testen um auszuschließen das es Probleme mit dem Tuner gibt.

      Das hört sich ja eher als hättest du Wackelkontakt und das Signal kommt nicht richtig an.
      Philips 43PUK7100 UHD & AX51 4K (1xS2X&1xS2; 160gb Fp. intern & 2 Tb Fp.)
      Gibertini 100, GI-50-120 DiSEqC H-H Mount (28,2 E - 30 W)
      Gibertini 85, Quad Monoblock (Astra/Hotbird)
      Tatsächlich liegt es am Receiver allerdings nur weil er schlechter mimt dem vorhanden Signal umgeht als die VU+.

      Ich habe jetzt eine Signal Dämpfer und einen Signal Verstärker ausprobiert. Und tasächlich funktioniert es mit dem Signalverstärker einwandfrei. Ich habe jetzt alle
      Kanäle ohne ausfälle, selbst wenn ich am Kabel rüttle.

      Signalversärker war die Lösung

    Unsere Partnerboards

    Banner
    MOSC
    Flag Counter