ET9000 abgeraucht. Jetzt muss Ersatz her, aber mit 3,5 HDD

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      ET9000 abgeraucht. Jetzt muss Ersatz her, aber mit 3,5 HDD

      Hallo in die Runde,

      da sich meine ET9000 nach 6 Jahren verabschiedet hat brauche ich Ersatz.

      Das sollte sie können / haben :

      4K ist mir nicht wichtig
      Sat Twin Tuner
      Einbau der alten 3,5 HDD
      Schacht für meine HD+ Karte
      Lan (reicht auch 100 Mbit)
      Schwarz sollte sie sein.
      Fernbedienung sollte meinen Philips TV erkennen.

      Für was vernünftiges würde ich auch 350€ ausgeben

      taugt die VU+ Duo2 was?

      bin für jeden vernünftigen Tipp dankbar. :)
      Wer Fehler findet darf sie gerne behalten! :beer:
      Die Duo2 wäre geeignet.
      Leider gibts dafür kein openhdf-Image.

      Die Formuler F1 wäre weit günstiger mit ähnlicher Leistung, die kostet aktuell nur 139,- EUR.
      Dazu ein externes USB-Gehäuse für deine 3,5er Platte um 20,- EUR, schon läufts.
      Alle Fragen bitte im Forum stellen!
      Anfragen via PN oder Mail werden gelöscht.

      FAQ: Für welche Boxen gibts ein open-HDF-Image?
      In die neuen Boxen passen nur mehr 2,5" Platten, soferne es überhaupt die Möglichkeit einer internen Platte gibt.
      Ich rate dir auch wie Googgi zur Formuler F1.
      Bei deinem Budget könntest aber auch eine 4k Box nehmen. Wie die AX HD51, oder auch Mutant HD51. Bekommst mit einer internen Festplatte (2,5") schon unter 300.- Euro. Und die sind doch um einiges schneller.
      Hans

      Achtung: Kein Support über private Nachrichten!

      AzBox Me, Edision Optimuss OS1+, Mut@ant HD1500, Spycat, Zgemma H5.2S+
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      Mutant HD51 mit 2x DVB/S2 und 2 TB Platte ist da.
      So jetzt gehts schon wieder los.

      Bekomme HD+ Karte nicht zum laufen.

      War bei der ET9000 irgendwie einfacher.

      Cam installiert und unter:8080 nachgeschaut
      ??
      Was muss ich da nun machen ???
      :wacko:
      2017/06/02 15:57:15 00000000 s (main) System name = Linux
      2017/06/02 15:57:15 00000000 s (main) Host name = mutant51
      2017/06/02 15:57:15 00000000 s (main) Release = 4.10.12
      2017/06/02 15:57:15 00000000 s (main) Version = #1 SMP Sat May 20 16:30:58 CEST 2017
      2017/06/02 15:57:15 00000000 s (main) Machine = armv7l
      2017/06/02 15:57:15 00000000 s (main) Stb model = hd51
      2017/06/02 15:57:15 00000000 s (main) Stb boxtype = hd51
      2017/06/02 15:57:15 00000000 s (main) creating pidfile /tmp/.oscam/oscam.pid with pid 4573
      2017/06/02 15:57:15 00000000 s (config) services reloaded: 0 services freed, 42 services loaded, rejected 0
      2017/06/02 15:57:15 00000000 s (emu) OSCam-Emu version 739
      2017/06/02 15:57:15 00000000 s (config) userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
      2017/06/02 15:57:15 00000000 s (main) signal handling initialized
      2017/06/02 15:57:15 00000000 s (config) 912 provid's loaded
      2017/06/02 15:57:15 00000000 s (config) 234 service-id's loaded in 1 ms
      2017/06/02 15:57:15 00000000 s (config) 61 tier-id's loaded
      2017/06/02 15:57:15 00000000 s (reader) emulator [emu] creating thread for device emulator
      2017/06/02 15:57:15 00000000 s (stat) loadbalancer: could not open /tmp/.oscam/stat for reading (errno=2 No such file or directory)
      2017/06/02 15:57:15 00000000 s (main) waiting for local card init
      2017/06/02 15:57:15 63433B01 r (emu) Key file not found in: /etc/tuxbox/config/oscam-emu
      2017/06/02 15:57:15 63433B01 r (emu) Key file not found in: /var/keys
      2017/06/02 15:57:15 63433B01 r (reader) emulator [emu] Reader initialized (device=emulator, detect=cd, mhz=357, cardmhz=357)
      2017/06/02 15:57:15 00000000 (emu) INFO: FFDecsa parallel mode = 32
      2017/06/02 15:57:15 506A69DF h (webif) webif: decompressed 176888 bytes back into 434904 bytes
      2017/06/02 15:57:15 506A69DF h (webif) HTTP Server running. ip=0.0.0.0 port=8080
      2017/06/02 15:57:16 63433B01 r (reader) emulator [emu] card detected
      2017/06/02 15:57:17 63433B01 r (reader) emulator [emu] found card system emu
      2017/06/02 15:57:17 63433B01 r (reader) emulator [emu] THIS WAS A SUCCESSFUL START ATTEMPT No 1 out of max alloted of 1
      2017/06/02 15:57:18 63433B01 r (emu) Key file not found in: /etc/tuxbox/config/oscam-emu
      2017/06/02 15:57:18 63433B01 r (emu) Key file not found in: /var/keys
      2017/06/02 15:57:21 00000000 s (main) init for all local cards done
      2017/06/02 15:57:21 00000000 s (emmcache) loaded 0 emmcache records from /etc/tuxbox/config/oscam-emu/oscam.emmcache in 0 ms
      2017/06/02 15:57:21 00000000 s (emmcache) loaded 0 emmstat records from /etc/tuxbox/config/oscam-emu/oscam.emmstat in 0 ms
      2017/06/02 15:57:21 00000000 s (anticasc) anti cascading disabled
      2017/06/02 15:57:21 35F28083 c (client) plain dvbapi-client granted (dvbapiau, au=auto (30 reader))
      2017/06/02 15:57:21 35F28083 c (dvbapi) dvbapi channelcache loaded from /etc/tuxbox/config/oscam-emu/oscam.ccache
      2017/06/02 15:57:21 35F28083 c (dvbapi) Detected /dev/dvb/adapter0/demux0 Api: 0, userconfig boxtype: 1 maximum amount of possible filters is 32 (oscam limit is 32)
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 0 CAID: 1830 ECM_PID: 1CAA PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 1 CAID: 1843 ECM_PID: 19AA PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 2 CAID: 1860 ECM_PID: 1EAA PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 3 CAID: 098C ECM_PID: 1AAA PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 4 CAID: 09C4 ECM_PID: 1BAA PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 5 CAID: 186A ECM_PID: 1FAA PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 ecmpid 6 CAID: 186D ECM_PID: 1FAB PROVID: 000000
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 found 7 ECMpids and 5 STREAMpids in caPMT
      2017/06/02 15:57:21 35F28083 c (dvbapi) Demuxer 0 no suitable readers found that can be used for decoding!
      2017/06/02 15:57:22 35F28083 c (dvbapi) Demuxer 0 found 7 ECMpids and 5 STREAMpids in PMT
      2017/06/02 15:57:26 35F28083 c (dvbapi) Demuxer 0 no enabled matching ecmpids -> decoding is waiting for matching readers!
      Wer Fehler findet darf sie gerne behalten! :beer:
      Du musst unter Readers im Webinterface auch den Leser für deine Karte aktivieren. Danach die Cam neu starten.
      Ja und evtl. auch die Karte dann mal umdrehen, wenn sie nicht erkannt werden sollte.
      Hans

      Achtung: Kein Support über private Nachrichten!

      AzBox Me, Edision Optimuss OS1+, Mut@ant HD1500, Spycat, Zgemma H5.2S+
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


    Unsere Partnerboards

    Banner
    MOSC
    Flag Counter