Golden Media Spark Triplex Receiver - keine Sender DVB-C

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Golden Media Spark Triplex Receiver - keine Sender DVB-C

      Moin, ich habe mein Receiver Spark Triplex mit kabel angeschlossen an meinen Hisense 40 Zoll TV. Nun findet er sowohl auf DVB-C oder Terrestrisch keine Sender. Wollte den Receiver benutzen denn da ist meine 5.1 Anlage angeschlossen...

      Wenn ich das Kabel an den Hisense Tv anschließe dann findet er Sender...

      Betriebssystem ist das von Spark drauf, da HDMU und OpenATV nicht richtig liefen.

      Was kann das Problem sein?

      Freue mich auf Lösungen. Danke
      So wie pixbox schon sagte das muss man im Menue umstellen.
      default ist die Triplex in allen Images zunächst im DVB-T Modus.

      in den oe-alliance Images via "UnionTuner Config" zunächst umstellen. Dann anschließend kann die Kanalsuche gemacht werden.

      Das aktuelle ATV in 6 läuft absolut ordentlich für die Box.
      Gelegentliche Spinner liegen aber auch da noch an ein paar anderen Sachen. Haben nicht mal was mit sh4 direkt zu tun.

      HDMU ist definitiv schon länger der Wurm drinne.

      Will man es schnell und schlank, dann Neutrino.
      in neutrino - umstellung zwischen dvb-t und c -- menü > lua plugins > bluepanel > dvb-c/t umschalten - speichern - restart erfolgt automatisch
      1x Triplex alter Sattuner + dvb-C/T --- 2x Triplex neuer Sattuner + Dvb-C/T2 --- LX 2 1 Sat+ Dvb-C/T2 --- 4x Dbox1 --- 2x Pace --- 1x GM990 reloaded 1x Pingulux (alte)
      Danke hatte schon auf DVB-C gestellt gehabt und Neustart und bei Automatisch hatte er nichts gefunden. Bei meinem TV wird es sofort erkannt, habe mir überlegt meine 5.1 Anlage über Toslink kabel optisch anschließen, Kabel ist schon bestellt. Möchte aber trotzdem das es auf dem Receiver läuft. Muss da mal genügend Zeit haben um das zu Konfigurieren.

      Gesendet von meinem D6503 mit Tapatalk
      Habe meine Spark Triplex z.Z außer Dienst gestellt, und kann das jetzt nicht genau prüfen. Musste aber neue cable.xml drauf kopieren, dass das funktionierte. Vielleicht hilft Google Suche nach "cable.xml Triplex site:hdfreaks.cc" oder ähnliche Suchanfrage. (Nach meiner Erfahrung ist die direkte Forums-suche hier weniger verlässlich)
      OK nun zu einem anderen Problem... Habe mein Hisense TV mit Optisches Toslink kabel über meine Dolby Digital 5.1 Anlage angeschlossen (DTT3500). Nun bekomme ich nur knacken in den Boxen und gar kein Ton kommt. Am Verstärker hab ich auf optisch gestellt, läuft trotzdem nicht.

      Woran liegt das?

      Gesendet von meinem D6503 mit Tapatalk
      Ja TV eigentlich schon weil der sofort funktioniert hat... Der TV (H40M2100S) hat einen optischen Toslink Anschluss und meine Dolby Digital Anlage auch aber das funktioniert nicht obwohl ich am TV alles eingestellt habe. Kabel habe ich neu gekauft. Kann meine externe Festplatte auch an den USB Port hängen und Filme schauen aber die internen Lautsprecher sind nicht wirklich top für Filme und Musik. Da nehme ich mein PC denn die DTT3500 hat genug anschlüsse für PC (Audiokabel), Receiver (Koaxial), TV(soll über Toslink optisch laufen, klappt aber nicht) knacken nur...

      Mich interessiert nur was ich da machen kann. Es leuchtet und das soll es ja auch da es ein Licht Signal gibt und wohl einer der besten Wege für Sound...

      Gesendet von meinem D6503 mit Tapatalk
      Ich habe auch einen Hisense TV. Da muss ich im Tonmenü einstellen, wenn der auf Toslink ausgeben soll. Ich nehme an, dass auch du das deinem TV beibringen musst.
      Hans

      Achtung: Kein Support über private Nachrichten!

      AzBox Me, Edision Optimuss OS1+, Mut@ant HD1500, Spycat, Zgemma H5.2S+
      TV - Hisense Ultra HD, Astra 19,2° - Unicable LNB


      hallo

      Und vermutlich muss man an dem Boxenset mit Verstärker auch den richtigen Eingang für Optisch einstellen bzs auswählen.

      gruss langer
      Edision OS Mega--Formuler F1--AX Triplex--VU+solo se V2 DVB C--Xpeedlx Class C-2xET9200-LX1+2 -1xCoolstream Neo2 mit UM2
      Unibox Eco+mit UM2--Icord HDcord HD
      HD+über Sat.
      2Play 25 mit Allstar HD
      UM HD Modul
      Philips 8654--Orion CLB28 B6505--JTC 2032TTV
      Also bei Ton gab es die Einstellung mit SPDIF und habe es ausgewählt, weil nichts weiteres einzustellen war bei Ton was mit Optisch zu tun hat.

      Mal den Receiver getestet mit Optisches Toslink da geht es mit Musik über meine Festplatte.

      Also liegt irgendwie das am TV, entweder Einstellung oder Buchse defekt.

      Schaue ich mir morgen nochmal an.

      Gesendet von meinem D6503 mit Tapatalk

    Unsere Partnerboards

    Banner
    MOSC
    Flag Counter