Suchergebnisse

Suchergebnisse 1-20 von insgesamt 67.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    TOP danke an alle

  • Benutzer-Avatarbild

    ET9000 und neues Sky Abo

    aronek - - Hack-News

    Beitrag

    UHD Sender und Sky 1 aber doch nicht oder?

  • Benutzer-Avatarbild

    ( Verkauft )AX 51 UHD 4K Box

    aronek - - Flohmarkt

    Beitrag

    Hallo ich hatte die Box für einen Bekannten gekauft er aber doch andere Box vorgezogen hatte. Die Box ist neu mit Rechnung. Mit Versand per Überweisung hätte ich gerne 185 Euro. 1xDVB/S2

  • Benutzer-Avatarbild

    kann gelöscht werden

  • Benutzer-Avatarbild

    Hallo ich möchte ein Dreambox DM 7020 HD V2 Combo inklusive 1 TB Festplatte Sat-/Kabel-/Terr.-Receiver + W-Lan Stick !!! DM 7020 ist wie neu und es gibt noch fast 2 Jahre Gewährleistung vom Altenate GmbH da ein Kaufbeleg auf mein Name vorliegt. Ich denke 200 Euro inklusive Versand ist guter Preis.

  • Benutzer-Avatarbild

    Ich finde keine Preisangaben. Oder bin ich blind?

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Da muss ich Dir wiedersprechen beide Boxen wurden an 3 verschiedenen TV's angeschlossen. Nur so am Rande. Danke für alle Ratschläge. Ich bin mit Spycat sehr zufrieden.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Hallo ich wollte mich noch mal melden wegen meinem Problem mit Mutant 1500. Wie ich schon geschrieben konnte ich kein Signal auf TV per HDMI bekommen nach dem man das Gerät vom Stromnetz genommen hat. Ich habe beide Receiver zurück geschickt und mir ein Spycat zugelegt und sehe da keine solche Probleme . Damit will ich nur sagen es lag nicht an mir oder TV oder HDMI Kabel. Ich habe alle Einstellungen beibehalten!!! Ich gehe von einem Bug in Image für Mutant 1500 . Damit kann man hier schliessen.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Danke für alle Beiträge. Es hat wirklich nichts mit HDMI Kabel oder ähnliches zu tun gehabt. Ich konnte wirklich nichts umschalten per FB oder an der Box direkt. Egal ich habe einiges versucht und ja ich habe aufgegeben und schicke die Box zurück. Ich nehme andere und ich denke es wird schon werden. Ich werde mich nächste Woche damit befassen.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Zitat von itz4mie: „Warum ziehst du überhaupt das Netzteil ab?“ weil ich eine Box für einen Bekannten fertig machen wollte. Wenn er aber dann zu Hause in Betrieb nehmen will steht er da und kann nichts anfangen weil kein Signal am TV. Die Box bootet laut seiner Aussage bis -49- dann springt auf -99- danach zeigt das Display Uhrzeit und reagiert nicht auf FB bzw. Tasten an der Box.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Ich gebe auf packe die Box zusammen und sende zurück. Es kann sein das ich zu wenig Ahnung habe aber so massive Probleme wie mit dieser Box hatte ich noch nie. Ich habe HDF Image auf mehrere Boxen geflesht wie clarke tech 9000 ET 9200 ET 9500 Mutant 51 HD Red Eagle Twinbox Opticum Ax Odin und zu letzt Xpeed LX3 und bis dato noch nie solche Probleme. Gleiches TV Gerät HDMI Kabel USB Stick und so weiter. Schade weil die Box klein und gute Hardware hat aber es kann nicht sein das ein Anfänger die B…

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    So leider immer noch keine Besserung. Ich habe vor 5 Stunden HDF 5.5 geflesht danach Einstellungen neu gemacht und war alles gut. Netzteil abgezogen schlafen jetzt mit große Hoffnung die Box in Betrieb genommen und wieder dunkel am TV.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    ich wusste nicht wie sonst ich es auslesen bzw. hier in einem Stück einhängen soll.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    01:13:12.7896 [ ] dvb/frontend.cpp:1635 tuneLoopInt [SEC] tuner 0 setFrontend: events enabled 01:13:12.7897 [ ] dvb/frontend.cpp:2042 setFrontend setting frontend 0 events: on 01:13:12.7900 [ ] dvb/frontend.cpp:808 feEvent (0)fe event: status 0, inversion off, m_tuning 1 01:13:12.7901 [ ] dvb/frontend.cpp:1531 tuneLoopInt [SEC] tuner 0 sleep 500ms 01:13:13.2273 { } Components/ActionMap.py:46 action action -> WizardActions down 01:13:13.2277 { W } Components/ActionMap.py:53 action unknown action …

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    uning 01:13:07.8354 [ E ] dvb/pmt.cpp:95 channelStateChanged tune failed. 01:13:07.8355 [ E ] service/servicedvb.cpp:1212 serviceEvent DVB service failed to tune - error 1 01:13:07.8372 [ ] dvb/pmt.cpp:740 SDTScanEvent ignore sdt update data.... incorrect transponder tuned!!! 01:13:07.8376 [ ] dvb/frontend.cpp:1871 tuneLoopInt [SEC] set static current limiting 01:13:07.8380 [ ] dvb/frontend.cpp:1820 tuneLoopInt [SEC] invalidate current switch params 01:13:07.8382 < > dvb/frontend.cpp:1588 tuneLo…

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    <?xml version="1.0" encoding="utf-8"?> <OpenHDF> <enigma2> <crashdate>Do Jan 1 01:13:16 1970</crashdate> <compiledate>Jan 10 2017</compiledate> <contactemail></contactemail> <!-- Please email this crashlog to above address --> <skin>XionHDF/skin.xml</skin> <sourcedate>2017-01-08</sourcedate> <version>5.5</version> </enigma2> <image> <stbmodel>hd1500</stbmodel> <kernelversion> <![CDATA[ Linux mutant1500 4.7.6 #1 SMP Tue Dec 20 07:25:27 CET 2016 mips GNU/Linux ]]> </kernelversion> <kernelcmdline>u…

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Jetzt bin ich zu Hause. Ich habe alles ausprobiert also HDMI Kabel abgezogen wieder verbunden nichts immer kein Signal. Auflösung geändert hilft auch nichts.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Ich werde mich melden.

  • Benutzer-Avatarbild

    Kein Bild nach Strom Ausfall

    aronek - - Mut@nt HD1500

    Beitrag

    Nur noch zu Info. Nach neuen Flash geht alles. Ich mache Backup auf Stick dann nehme ich den Receiver vom Stromnetz. Jetzt schließe ich den Receiver an Netzteil. Booten dauert ca. 30 Sekunden und danach passiert nichts also kein Bild am TV. Okay denke ich jetzt muß ich mein Backupstick benutzten damit müsste es funktionieren. Stick wird erkannt samt Software also denke ich gut. Danach bootet die Box und nichts. Kein Bild. Ich nehme mein Laptop und verbinde mich mit der Box webinterface und kann …

Alle Foren als gelesen markieren

Unsere Partnerboards

Banner
MOSC
Flag Counter