Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

ET7000 und Sky CI+ mit V14

Posti3011 - - ET 7X00
18
Benutzer-Avatarbild

itz4mie

Benutzer-Avatarbild

Box reagiert nicht mehr Bild läuft weiter

Topkapi - - HD 800 SE / SE Plus
7
Benutzer-Avatarbild

Topkapi

Benutzer-Avatarbild

Formuler F1 - Netzwerkprobleme mit HDF 6.2

Pit# - - Formuler F1
11
Benutzer-Avatarbild

Koivo

Benutzer-Avatarbild

"Neues" OpenWebif

SpaceRat - - Plugins
173
Benutzer-Avatarbild

damdam

Benutzer-Avatarbild

Festplatte HDD

eckes66 - - AX 4k HD51
3
Benutzer-Avatarbild

zeini

Letzte Aktivitäten

  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema ET7000 und Sky CI+ mit V14 verfasst.

    Beitrag
    Mit Doscam musst du garnix konfigurieren.
  • Benutzer-Avatarbild

    Topkapi -

    Hat eine Antwort im Thema Box reagiert nicht mehr Bild läuft weiter verfasst.

    Beitrag
    Sorry wegen Doppel-Posting. Konnte den oberen Beitrag nicht editieren. Mit dem 6.1er Build 205 hatte ich gestern wieder das selbe. Keine Reaktion der Box und der Sender läuft weiter. Werde jetzt die Image 5.5 Build 234 probieren.
  • Benutzer-Avatarbild

    Posti3011 -

    Hat eine Antwort im Thema ET7000 und Sky CI+ mit V14 verfasst.

    Beitrag
    Bin gerade dabei Oscam zu konfigurieren. Hoffe mal das ich es hinkriege. CCcam ist da einfacher.
  • Benutzer-Avatarbild

    Koivo -

    Hat eine Antwort im Thema Formuler F1 - Netzwerkprobleme mit HDF 6.2 verfasst.

    Beitrag
    Zitat: „<!-- Cannot allocate memory -->“Entweder hat deine Box ein Hardware / Hitzeproblem oder du machst die immer per Schalter aus. Obwohl der Fehler eher auf ein Hardware Problem deutet.
  • Benutzer-Avatarbild

    itz4mie -

    Hat eine Antwort im Thema ET7000 und Sky CI+ mit V14 verfasst.

    Beitrag
    Was spricht dagagen für die HD01 Oscam bzw. Doscam zu verwenden?
  • Benutzer-Avatarbild

    damdam -

    Hat eine Antwort im Thema "Neues" OpenWebif verfasst.

    Beitrag
    Es gibt openHDF Image für deine Box, allerdings nur das openHDF 5.5 läuft. Es gibt ein Thread zu nachlesen : Bootproblem mit openhdf 6.1
  • Benutzer-Avatarbild

    zeini -

    Hat eine Antwort im Thema Festplatte HDD verfasst.

    Beitrag
    Gib mal im Telnet ein mount und poste hier das Ergebnis.
  • Benutzer-Avatarbild

    eckes66 -

    Hat eine Antwort im Thema Festplatte HDD verfasst.

    Beitrag
    nein... irgendwie ist HDD schon mit 43 MB vergeben und auch HDD1 ist mit 145...MB vergeben.... auch beim Sicherung erstellen schreibt er - nicht genügent Speicherplatz... aber ich kann den nicht ändern.... ich stehe auf dem Schlauch..... :(

Unsere Partnerboards

Banner
MOSC
Flag Counter