Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

hallo

drsasbo - - Vorstellungen
1
Benutzer-Avatarbild

damdam

Benutzer-Avatarbild

Mehrfachdecodierung

phk - - Gigablue Quad 4k
1
Benutzer-Avatarbild

damdam

Benutzer-Avatarbild

Kein Aktivierungscode bekommen

summerof6 - - Gäste Forum
12
Benutzer-Avatarbild

damdam

Benutzer-Avatarbild

untertitel dm 900 uhd

imparatul - - DM 900 UHD
13
Benutzer-Avatarbild

imparatul

Benutzer-Avatarbild

Empfang DVB-T2 über Internet (ARD Alpha u.a.)

weyel2000 - - Octagon SF 128 / SF 138
3
Benutzer-Avatarbild

Thomas66

Letzte Aktivitäten

  • Benutzer-Avatarbild

    damdam -

    Hat eine Antwort im Thema hallo verfasst.

    Beitrag
    :smilie_winke_048: :welcome: :smilie_winke_048:
  • Benutzer-Avatarbild

    damdam -

    Hat eine Antwort im Thema Mehrfachdecodierung verfasst.

    Beitrag
    Welche Bezeichnung haben deine Karten, die ORF Karte sollte mit Oscam (ohne Modul) laufen und da kannst du mehrere Sender gleichzeitig schauen.
  • Benutzer-Avatarbild

    damdam -

    Hat eine Antwort im Thema Kein Aktivierungscode bekommen verfasst.

    Beitrag
    @mattheu Du bist seit gestern (20 Oktober) als Mitglied angemeldet ;) :Welcome00170_1_:
  • Benutzer-Avatarbild

    phk -

    Hat das Thema Mehrfachdecodierung gestartet.

    Thema
    Hallo, ich besitze die Quad seit ein paar Tagen und nach einigen Anlaufschwierigkeiten werden nun endlich alle CI-Module erkannt und ich kann auch alle Sender (ORFx,ATVx,...) sehen. Ich benutze 2 ORF DIGITAL SAT Module von Estro. Da die jeweils 2…
  • Benutzer-Avatarbild

    drsasbo -

    Hat das Thema hallo gestartet.

    Thema
    hallo zusammen
  • Benutzer-Avatarbild

    imparatul -

    Hat eine Antwort im Thema untertitel dm 900 uhd verfasst.

    Beitrag
    Hallo liebe Team jetzt muss geändert DVB Untertitel Gelb in DVB Untertitel und ja/nein löschen und kommt die farbe rein wie bei Farbe externe Untertitel und dann funktioniert bestimmt.z.z. nur weiss und gelb habe gerade das neue image getestet LG
  • Benutzer-Avatarbild

    mattheu -

    Hat eine Antwort im Thema Kein Aktivierungscode bekommen verfasst.

    Beitrag
    habe auch kein activierungs code bekommem 5 x angefragt schade
  • Benutzer-Avatarbild

    Thomas66 -

    Hat eine Antwort im Thema Empfang DVB-T2 über Internet (ARD Alpha u.a.) verfasst.

    Beitrag
    du meinst connect trotzdem brauch er connectsoftware die es für e2 nicht gibt - so einfach mal oder t2 tuner
  • Benutzer-Avatarbild

    denappekarl -

    Hat eine Antwort im Thema Probleme beim Entschlüsseln von HD+ Sendern *EILT* *Hilfe* verfasst.

    Beitrag
    Danke. Nach Neustart funktioniert es wieder! Image v6.2 Build#99
  • Benutzer-Avatarbild

    damdam -

    Hat eine Antwort im Thema Probleme beim Entschlüsseln von HD+ Sendern *EILT* *Hilfe* verfasst.

    Beitrag
    Starte mal die Box komplett neu, welches Image ist drauf? Nachtrag : hast du ein Modul drin?

Unsere Partnerboards

Banner
MOSC
Flag Counter